Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?
Zum Ende gehenSeite: 1...1819202122232425
THEMA: wogues e-Golf
*
#559222
Aw: wogues e-Golf 04.10.2019 12:27 - vor 4 Monaten, 2 Wochen  
Im Prinzip ja, aber es gibt zahlreiche Varianten je nach Fahrzeugmodell und Philosophie des Herstellers:

Nur im Auto oder nur per App oder beides, Klimatisierung jederzeit oder nur wenn am Stromnetz oder nur in einem bestimmten SOC-Bereich, Ziel-SOC/Wunschtemperatur zu gewünschter Uhrzeit und/oder sofort - und so weiter.

Auch die Funktionen der Apps differieren stark, nämlich von nicht vorhanden über rudimentär bis zu so-ziemlich-alles.

Grüße, Egon
Egon
Admin
Beiträge: 58001
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Elektrisch mobil in Farbe
Für Detailinformationen auf den Smiley klicken.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#559401
Aw: wogues e-Golf 05.10.2019 10:28 - vor 4 Monaten, 2 Wochen  
Faszinierend beim E-Golf ist, dass er IMHO bis -20 °C geladen werden kann.

Das obwohl er seine Zellen nicht aktiv beheizen kann... die prismatischen Zellen des E-Golf/GTE scheinen hier schon etwas besonderes zu sein.


PS.: Bei einem Selbstversuch habe ich einmalig(!) eine Samsung 18650 Zelle bei -5°C mit 0,5 C geladen.

Ergebnis: 20% permanenter Kapazitätsverlust.
Gulfoss
Beiträge: 1792
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Audi A3 e-tron

Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#559439
Aw: wogues e-Golf 05.10.2019 15:08 - vor 4 Monaten, 2 Wochen  
Ich würde nicht annehmen, dass die e-Golf-Zellen etwas besonderes seien. Vielleicht erlaubt das BMS des e-Golf einfach mehr Ladung bei niedrigen Temperaturen als das BMS anderer Fahrzeuge. Aber das sagt ja nicht viel über die Haltbarkeit aus.
bgl-tom
Beiträge: 1781
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Yaris HSD (seit 06/2016)
e-Golf 300 (seit 11/2019)
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#559455
Aw: wogues e-Golf 05.10.2019 17:04 - vor 4 Monaten, 2 Wochen  
Hallo!

Ich denke, das sind Parameter, die eindeutig der Akkuhersteller vorgibt. Im Fall des FL e-Golfs also Samsung. Da wird man sich schon so seine Gedanken gemacht haben, zumal ja die Garantie auch nicht anders als bei anderen ist.

LG
W.
wogue
Beiträge: 4127
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#559559
Aw: wogues e-Golf 06.10.2019 08:55 - vor 4 Monaten, 2 Wochen  
Die zahlreichen Beiträge zum Thema Lithium-Akkus, die nicht direkt etwas mit wogues e-Golf zu tun haben, befinden sich nun ab hier:

- Lebenserwartung von E-Auto-Akkus

Grüße, Egon
Egon
Admin
Beiträge: 58001
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Elektrisch mobil in Farbe
Für Detailinformationen auf den Smiley klicken.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#572170
Aw: wogues e-Golf 08.12.2019 15:42 - vor 2 Monaten, 1 Woche  
Hallo!

Gestern stand mal wieder eine längere Fahrt (2x200 km) am Programm. Die Temperatur lag bis zur Hälfte der ersten Teilstrecke um die 0 bis 3 Grad. Die restlichen 100 km lag sie dann bei ca. 8 bis 10 Grad.

Den Akku hatte ich so programmiert, dass er ca. 1-2 Stunden vor Abfahrt zu 100% geladen war. 5 Grad plus hat es in meiner Garage, er war also recht kühl.

Bei der letzten gleichen Fahrt Anfang November bei deutlich höheren Plusgraden hatte exakt an der Autobahnabfahrt zur Ladestation nach 100 km der 50-km-Restreichweiten-Alarm angeschlagen. Dieses Mal geschah dies 2 km davor. Natürlich muss ich dazu sagen, dass ich bei wärmerem Wetter mit ACC 120 km/h fahre und gestern mit 110 km/h unterwegs war. (Höhenunterschied ca. +400m)

Es galt, den Akku beim Zwischenstopp nicht zu voll zu laden, damit er dann in Wien an Typ-2 vollgeladen werden kann, während wir unsere Geschäfte erledigten. Eine Klopause und einen Imbiss später fuhren wir dann mit knapp über 80% weiter und erreichten den Typ-2-Stecker mit etwas über 40%. (Das kann ich nur schätzen, da Typ-2-Lader keine Anzeige haben und auch der e-Golf leider keine Prozentanzeige bietet.)
Das Timing klappte diesmal dennoch hervorragend. Die Ladedauer bis 100% wurde mit 4:20 angegeben, was uns genug Zeit für ein kurzes Eintauchen in das weihnachtliche Wien erlaubte.

Auch auf der Heimfahrt gab es keinerlei Auffälligkeiten. Wir kamen mit genügend km-Polster am Berg an und selbst die letzten km vor Graz beschleunigte ich nochmals auf 120 km/h. Alles gut.

Was mir aufgefallen ist: Das grüne Ladesegment im Active-Info-Display zeigt während der Ladung ziemlich genau die kW an, die gerade fließen. Es handelt sich um eine 10er-Skala, und wenn man pro Teilstrich 4 kW annimmt (40kW sind ja das Maximum, mit dem geladen wird), dann zeigte die Ladesäule immer einen der Angabe entsprechenden Wert an.
Die maximale Ladeleistung lag gestern bei 38,xx kW. Ab ca. 80% SOC drosselt der Wagen dann die Leistung herunter, erst auf 33 und später dann auf ca. 24 kW.

Die Daten:
Gesamtstrecke: 414 km
Durchschnittsgeschwindigkeit: 86 km/h
Verbrauch: 17,3 kWh/100km
Fahrzeit inkl. Laden: 4h 49min

Fazit: Einmal mehr eine entspannte Ausfahrt mit dem e-Golf.

LG
W.
wogue
Beiträge: 4127
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#572191
Aw: wogues e-Golf 08.12.2019 17:42 - vor 2 Monaten, 1 Woche  
Das grüne Ladesegment im Active-Info-Display zeigt während der Ladung ziemlich genau die kW an, die gerade fließen. Es handelt sich um eine 10er-Skala, und wenn man pro Teilstrich 4 kW annimmt (40kW sind ja das Maximum, mit dem geladen wird), dann zeigte die Ladesäule immer einen der Angabe entsprechenden Wert an.
Dazu gibt es ein Video:




- youtu.be/kiTdfbtZWXY

  • Beide Anzeigen sind nicht dokumentiert!

  • Die blaue Skala passt nicht zur vermuteten Akkuspannung.

  • Die grüne Skala passt hingegen sehr gut zur Ladeleistung. Allerdings umfasst die Skala 50 kW, nicht 40. Halber Ausschlag bedeutet also 25 kW Ladeleistung.

Das ist darin begründet, dass der e-Golf an einigen (wenigen) DC-Ladepunkten bis zu 48 kW Ladeleistung verdaut. Und zwar an denen, die für 165 A bei 400 V ausgelegt sind. Leider sind diese äußerst selten, meist wurden sie von BMW aufgestellt. Die verbreiteten Triple-Charger liefern hingegen maximal 125 A bei 400 V. An diesen kommt der e-Golf normalerweise nicht über 40 kW; selten wurden 42 kW Peak beobachtet.

Grüße, Egon
Egon
Admin
Beiträge: 58001
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Elektrisch mobil in Farbe
Für Detailinformationen auf den Smiley klicken.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#572220
Aw: wogues e-Golf 08.12.2019 20:20 - vor 2 Monaten, 1 Woche  
wogue schrieb:
Den Akku hatte ich so programmiert, dass er ca. 1-2 Stunden vor Abfahrt zu 100% geladen war.
Waren die 1-2 Stunden absichtlich so eingestellt oder hat sich das einfach für dich so ergeben? Ich frage, weil ich halt auf 6 Uhr einstelle, wenn meine Frau 6 Uhr fort muss.
bgl-tom
Beiträge: 1781
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Yaris HSD (seit 06/2016)
e-Golf 300 (seit 11/2019)
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#572226
Aw: wogues e-Golf 08.12.2019 21:40 - vor 2 Monaten, 1 Woche  
Hallo!

@ Egon: Das mit den 48 kW wusste ich nicht. Die 42 kW hab ich hingegen an einer Säule schon mal gesehen, es aber als Ungenauigkeit abgetan.

@ bgl-tom: Ich wusste, dass wir so gegen Mittag losfahren würden. Da aber der e-Golf da leider nicht sehr pünktlich ist und fast immer 30-60 min länger braucht als programmiert, hab ich ihn entsprechend auf 11:00 eingestellt. Ich bin dann kurz nach 11:00 zum Wagen gegangen, um was zu holen und da stand dann tatsächlich, dass er noch 20 min laden würde. Losgefahren sind wir erst gegen 13:00 Uhr.

Im Alltagsbetrieb ist er so programmiert, dass er sofort beim Anstecken auf 70% nachlädt und morgens zur Abfahrt vorgeheizt ist. Da ich täglich nur max. 20-30 km fahre, ist das völlig ausreichend.

Noch ein Nachtrag: Besonders aufgefallen sind uns gestern die laufruhigen Conti-Winterreifen. Bei 110 km/h sind Reifen ja bald mal leise, aber es war tatsächlich auffallend leise im Wagen. Kommenden Frühling werde ich die nervigen originalen Sommerreifen von Bridgestone ersetzen. Die Marke hat mir schon auf den Toyotas, die ich fuhr, nicht gefallen.

LG
W.
wogue
Beiträge: 4127
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 08.12.2019 21:47 von wogue.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#575709
Aw: wogues e-Golf 29.12.2019 11:50 - vor 1 Monat, 3 Wochen  
Hallo!

Vorgestern und gestern stand mal wieder Graz - Wien - Graz am Programm. Am Wagen alles wie erwartet.

Ich poste nur, um zwei Begebenheiten zu schildern:
1.) Es hat alle nötige Aufmerksamkeit gebraucht, nach fast 200 km Autobahn mit Spurhalteassistent, wieder das Steuer zu übernehmen und dem Freitagabend-Verkehr in Wien zu folgen. Ich war wie vom Blitz getroffen, als ich an der Stadtgrenze merkte, wie sehr einen die Technik doch entlastet. Ein tolles, wenn auch sehr verantwortungsvoll zu nutzendes Feature.

2.) Bei der Heimfahrt über den Wechsel waren zwei Schnellladesäulen (Raststation Zöbern und Raststation Schäffern) ausgefallen! Aus unerfindlichen Gründen waren trotz 500 überwundener Höhenmeter und Temperaturen um die 0 Grad nach 100 km noch über 40 % im Akku, sodass ich, trotz der noch zu bewältigenden 100 km, nicht in Panik geriet. Schlussendlich sollte es ja bis Graz auch fast 400 Höhenmeter wieder bergab gehen. Mit 70-80 km/h hätte ich das schon geschafft. Aber ein dritter Schnelllader in Wechselnähe war ja auch noch in Pinkafeld, also nur ein paar Minuten entfernt. Dieser funktionierte dann auch, mit genau 40% steckte ich den Wagen an, lud bis 65 % auf und weiter ging die Fahrt.
Etwas leid tat mir der i3-Fahrer, der - schlimmstenfalls - seinen Wagen in Schäffern zwar angeschlossen, nicht aber den Start der Ladung abgewartet und sich vom Wagen entfernt hatte. Das Kabel steckte am Wagen, jedoch leuchtete die Ladestation schon von weitem blau, was "Bereitschaft" signalisiert. Wäre sie grün gewesen, wäre ich gar nicht stehen geblieben. Vielleicht hatte die Station ja bei ihm auch fertig geladen und dann erst den Geist aufgegeben.

Beruhigend fand ich auch, dass es mittlerweile an weit mehr Raststationen auf der A2 Lademöglichkeiten gibt als noch vor ein oder zwei Jahren. Es tut sich was.

LG
W.
wogue
Beiträge: 4127
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 29.12.2019 14:00 von wogue.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 1...1819202122232425
Moderation: KSR1, Timico, Shar, yarison, Knuddel1987