Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?

Ladegerät an eingebaute Batterie anschließen?
(8 Leser) afra, Koha, PriusJonas, Roman441, SiggiCgn, toyuli, vkw, (1) Besucher
Technische Fragen und Diskussionen rund um das Thema 12 Volt-/Hilfsbatterie und Batterietechnik allgemein.
Zum Ende gehenSeite: 12
THEMA: Ladegerät an eingebaute Batterie anschließen?
#589493
Aw: Ladegerät an eingebaute Batterie anschließen? 20.03.2020 05:58 - vor 1 Woche, 3 Tagen  
Die Batterie nimmt die Spannungsspitzen nicht auf. Früher wurden teilweise die Dioden der Lichtmaschinen bei Starthilfe dadurch zerstört. Bei den neuen Ladegeräten sollte das nicht passieren. Die messen zu Beginn erst einmal die Batterie, bevor sie Strom auf die Batterie geben. Da wird vorher keine Spannung an die Batterie angelegt. Deshalb werden Spannungsspitzen, die beim Verbinden entstehen nicht an die Batterie und den Stromkreislauf der Bordelektrobik weiter geleitet werden. So die Theorie. Wahrscheinlich wird mit einer Zehnerdiode zu hohe Spannung kurz geschlossen.


Gerd
YarisGerd
Beiträge: 2413
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 20.03.2020 06:03 von YarisGerd.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#589505
Aw: Ladegerät an eingebaute Batterie anschließen? 20.03.2020 08:22 - vor 1 Woche, 3 Tagen  
JoAHa schrieb:
Und genau wg der Möglichkeit, bei angeklemmtem Akku Schäden zu verursachen, hatte ich gefragt, ob das sicher auszuschließen ist.
Nein, nicht 100%.
Es gab mal einen Fall von Schrott nach Starthilfe. Das war nach meiner Einschätzung aber ein Anwendungsfehler durch den Pannendienst. Verpolung vermute ich.

LG
Klaus
KSR1
Moderator
Beiträge: 16695
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
2015 - CT200h, 06.2012, Executive onyxschwarz, innen beige.

Alle Angaben in km/h aus OBD, wenn nicht anders angegeben.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#589522
Aw: Ladegerät an eingebaute Batterie anschließen? 20.03.2020 10:48 - vor 1 Woche, 3 Tagen  
@JoAha
Sollte es um einen 3er plugin gehen der läd den 12V Pb Akku bei jedem Ladevorgang des Traktionsakkus mit !
grisu69
Beiträge: 406
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#589525
Aw: Ladegerät an eingebaute Batterie anschließen? 20.03.2020 11:03 - vor 1 Woche, 3 Tagen  
Es geht um einen Plug-in!
Aber woher weißt Du das? Es wäre genial!

Gruß!
JoAHa
JoAHa
Beiträge: 2420
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Prius III Plug-in Hybrid TEC-Edition, stromblau mica metallic, Verbrauch: 3,73 l + 2 kWh/100 km, als HV: 4,4 l/100 km, als EV: ~13,5 kWh/100 km
Vorgänger(2010-2019): Prius II Sol onyxschwarz, Verbrauch: 4,9 l/100 km
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#589542
Aw: Ladegerät an eingebaute Batterie anschließen? 20.03.2020 13:13 - vor 1 Woche, 2 Tagen  
Weil ich selber einen fahre !
Grade nochmal gemessen.
14,9V direkt am 12V Akku während des Ladevorgangs des Fahrakkus !
grisu69
Beiträge: 406
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#589546
Aw: Ladegerät an eingebaute Batterie anschließen? 20.03.2020 13:28 - vor 1 Woche, 2 Tagen  
Okay, danke!

Obwohl ich einen fahre, wusste ich es nicht, steht nicht in der BA, mein Scangauge habe ich zZt an meinen Sohn verliehen zum Spionieren in seinem Auris Hybrid System ... darum kann ich es selbst zZt auch nicht nachprüfen. Aber gut zu wissen.

Gruß!
JoAHa

P.S.: Wenn das so ist, dann dürfte eigentlich so leicht kein PHEV jemals Probleme mit dem 12 V-Akku bekommen, denn der wäre ja praktisch immmer auch gut geladen.
JoAHa
Beiträge: 2420
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 20.03.2020 15:02 von JoAHa.
Prius III Plug-in Hybrid TEC-Edition, stromblau mica metallic, Verbrauch: 3,73 l + 2 kWh/100 km, als HV: 4,4 l/100 km, als EV: ~13,5 kWh/100 km
Vorgänger(2010-2019): Prius II Sol onyxschwarz, Verbrauch: 4,9 l/100 km
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#591010
Aw: Ladegerät an eingebaute Batterie anschließen? 29.03.2020 22:08 - vor 14 Stunden, 22 Minuten  
grisu69 schrieb:
@JoAha
Sollte es um einen 3er plugin gehen der läd den 12V Pb Akku bei jedem Ladevorgang des Traktionsakkus mit !


larus schrieb:

de 12v Battery wird NICHT GELADEN, Wenn 220v anliegen, die Frage wurde gestellt und die Antwort ist NEIN, leider nicht was auch klar aus dem Schaltbild hervorgeht.


hieß es vor 7 Jahren unter dem Thread:"Was passiert beim Ausfall der 12 V-Batterie beim PiP"

Bin mit etwas Verwunderung zufällig drauf gestoßen. Ist die Erkenntnis veraltet? Seltsam, oder?

Gruß!
JoAHa
JoAHa
Beiträge: 2420
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 29.03.2020 22:09 von JoAHa.
Prius III Plug-in Hybrid TEC-Edition, stromblau mica metallic, Verbrauch: 3,73 l + 2 kWh/100 km, als HV: 4,4 l/100 km, als EV: ~13,5 kWh/100 km
Vorgänger(2010-2019): Prius II Sol onyxschwarz, Verbrauch: 4,9 l/100 km
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#591017
Aw: Ladegerät an eingebaute Batterie anschließen? 30.03.2020 09:50 - vor 2 Stunden, 39 Minuten  
Nochmal.
Wenn unser 3er plugin an der heimischen Ladestation hängt geht die gemessene Spannung des 12V Akkus bis auf 14,xxx V.
Dadraus schlussfolgere ich das der 12V Akku während des Ladevorgangs des HV Akkus ebenfalls geladen wird.
Das hat ja nichts mit der Ausfallsicherheit des 12V Akkus zu tuen sondern nur mit der Tatsache des Ladens.
grisu69
Beiträge: 406
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 30.03.2020 09:53 von grisu69.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#591022
Aw: Ladegerät an eingebaute Batterie anschließen? 30.03.2020 10:24 - vor 2 Stunden, 5 Minuten  
grisu69 schrieb:

...
Das hat ja nichts mit der Ausfallsicherheit des 12V Akkus zu tuen sondern nur mit der Tatsache des Ladens.


Das habe ich auch nicht behauptet, auch wenn indirekt natürlich ein Zusammenhang besteht.

Aber der Widerspruch ist damit ja nicht erklärt. Möglicherweise hat es bei den verschiedenen Modelljahrgängen eine Veränderung des Lademanagements gegeben?

Aber da es offensichtlich niemand weiß, lassen wir es auf sich beruhen. Es bleibt eine offene Frage.

Gruß!
JoAHa
JoAHa
Beiträge: 2420
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Prius III Plug-in Hybrid TEC-Edition, stromblau mica metallic, Verbrauch: 3,73 l + 2 kWh/100 km, als HV: 4,4 l/100 km, als EV: ~13,5 kWh/100 km
Vorgänger(2010-2019): Prius II Sol onyxschwarz, Verbrauch: 4,9 l/100 km
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#591036
Aw: Ladegerät an eingebaute Batterie anschließen? 30.03.2020 12:28 - vor 2 Minuten  
Jeder der einen 3er plugin hat braucht doch nur während des Ladevorgangs die Spannung des 12V Akkus zu messen.
Ist diese auf gleichem Niveau (bei mir 14,9V) wie während des Betriebs ist das ein Indiz fafür das der Akku geladen wird.
In Ruhe hätte der 12V Akku sonst max.12,8 V
grisu69
Beiträge: 406
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 12
Moderation: KSR1, Timico, Shar, yarison, Knuddel1987