Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?

Blinkende Lampen am Ladekabel
(1 Leser) (1) Besucher
Im September 2015 wurde der Prius 4 mit dem HSD der vierten Generation vorgestellt; 2017 folgte der auf diesem Modell basierende Prius 4 PHEV (Plugin Hybrid).
Zum Ende gehenSeite: 1
THEMA: Blinkende Lampen am Ladekabel
#539154
Blinkende Lampen am Ladekabel 06.06.2019 21:37 - vor 2 Wochen, 4 Tagen  
Moin,
Hat von euch schon mal jemand das Problem gehabt, das während des Aufladens am Ladegerät die beiden Lampen blinken und die Metallstiftedes Schukosteckers dann total heiß sind, wenn man den Stecker rauszieht? Die Servicemitarbeiter meines FTH sind ratlos, da beim Laden in der Werkstatt das Problem nicht auftrat. Zuhause auch nicht immer, tatsächlich aber immer öfter...
LG Dani
DaniSH
Beiträge: 367
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Liebe Grüße aus dem Norden
Daniela
P4 PHEV ab 05/2018
P3 bis 05/2018
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#539157
Aw: Blinkende Lampen am Ladekabel 06.06.2019 21:49 - vor 2 Wochen, 4 Tagen  
Bin kein Elektrofahrer, aber starke Erhitzung deutet m.E. entweder auf eine zu große Stromstärke für den betroffenen Leiter oder einen unzureichenden Kontakt hin. Wo wirds denn heiß, am Auto oder an der Steckdose?

Timo
Timico
Moderator
Beiträge: 7877
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
07/03 - 03/12: Audi A2 1.4, EZ 04/02
03/12 - 05/13: Audi A2 1.4, EZ 11/04
05/13 - 04/19: Prius II Travel, EZ 11/08
04/19 - irgendwann: Ioniq Hybrid, EZ 02/18
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#539165
Aw: Blinkende Lampen am Ladekabel 06.06.2019 22:31 - vor 2 Wochen, 4 Tagen  
An der Steckdose
DaniSH
Beiträge: 367
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Liebe Grüße aus dem Norden
Daniela
P4 PHEV ab 05/2018
P3 bis 05/2018
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#539168
Aw: Blinkende Lampen am Ladekabel 06.06.2019 22:41 - vor 2 Wochen, 4 Tagen  
Wenn das Problem in der Werkstatt nicht aufgetreten ist und das auch zu Hause nur unregelmäßig ist, deutet das auf eine schlechte Verbindung innerhalb der Steckdose hin.

Ich würde als erstes nachsehen, ob die Kabel fest mit den Kontakten in der Steckdose verbunden sind. Naheliegenderweise muss dazu der Sicherungsautomat abgeschaltet werden.
CA-Klaus
Beiträge: 492
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 07.06.2019 13:03 von CA-Klaus.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#539187
Aw: Blinkende Lampen am Ladekabel 07.06.2019 07:32 - vor 2 Wochen, 3 Tagen  
Am besten vom Fachmann eine neue Steckdose montieren lassen und nicht lange rumexperimentieren.
Siegfried
siegfried41
Beiträge: 764
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#539191
Aw: Blinkende Lampen am Ladekabel 07.06.2019 08:04 - vor 2 Wochen, 3 Tagen  
Minderwertige Schuko-Steckdosen sind nicht für Dauerlast ausgelegt. Das sollten sie zwar sein (gemäß Spezifikation), das sind sie aber nicht. Die Übergangswiderstände an den Kontaktzungen können zu einer massiven Erhitzung führen, weil hier viel Leistung auf kleinster Fläche verbraten wird und die Wärme nirgends hin kann. Dieses Problem wird sich durch Materialermüdung bei jedem Ein- und Ausstecken weiter verschlimmern und endet nicht selten in einem Verschmoren von Dose und Stecker. Mit entsprechender Brandgefahr.

Erfahrene E-Auto-Fahrer können ein Lied davon singen, was rustikale Elektro-Installationen angeht. Manchmal muss man sich sehr wundern, was da so alles montiert wurde, vor allem auch auf dem Weg zu den Steckdosen. Aber das ist dann wieder ein anderes Thema.

Hier in diesem Fall: Eine hochwertige Schuko-Dose in Industrie-Qualität montieren, die alte wegwerfen. Nicht am falschen Ende sparen, so eine Dose kostet nur ein paar Euro mehr und die sind sehr gut investiert. Und wenn man es nicht supereilig hat, trotzdem lieber nicht mit mehr als 10 A (2,3 kW) laden, auch wenn der Sicherungsautomat für 16 A ausgelegt ist.

Wenn man es richtig gut machen will, dann parallel zur Schuko-Dose eine CEE Blau 16 montieren, eine so genannte Camping-Steckdose. Die ist für 16 A Dauer ausgelegt. Natürlich muss man dann einen genauso hochwertigen Adapter verwenden (möglichst einen Steckadapter ohne Zwischenkabel), sonst hat man das Problem nur ein paar Zentimeter weiter verlagert.

Grüße, Egon
Egon
Admin
Beiträge: 53202
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
----------------------------------------------------
Tesla S 90D
Auris I
----------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
----------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#539201
Aw: Blinkende Lampen am Ladekabel 07.06.2019 09:09 - vor 2 Wochen, 3 Tagen  
Typisch für ausgeleierte Steckdosen! Die Stifte sitzen zu locker in der Aufnahme der Dose! Da kann es auch schon bei weniger Belastung zu kokeln anfangen... Wie meine Vorredner bereits anführten, neue Dose!

Gruß
Martin
weinfux
Beiträge: 2075
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#539290
Aw: Blinkende Lampen am Ladekabel 07.06.2019 16:32 - vor 2 Wochen, 3 Tagen  
Gut, dass es blinkende Lämpchen gibt und man es nicht erst merkt, wenn schon alles verkokelt oder Schlimmeres passiert ist!

Gruß!
JoAHa
JoAHa
Beiträge: 2070
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Prius III Plug-in Hybrid TEC-Edition, stromblau mica metallic, Verbrauch: 3,8 l + 1,7 kWh/100 km, als HV: 4,4 l/100 km, als EV: ~13 kWh/100 km (vorläufig)
Vorgänger(2010-2019): Prius II Sol onyxschwarz, Verbrauch: 4,9 l/100 km
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#539297
Aw: Blinkende Lampen am Ladekabel 07.06.2019 16:49 - vor 2 Wochen, 3 Tagen  
Was sagt denn die Anleitung über blinkende Lämpchen aus?

Timo
Timico
Moderator
Beiträge: 7877
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
07/03 - 03/12: Audi A2 1.4, EZ 04/02
03/12 - 05/13: Audi A2 1.4, EZ 11/04
05/13 - 04/19: Prius II Travel, EZ 11/08
04/19 - irgendwann: Ioniq Hybrid, EZ 02/18
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#539353
Aw: Blinkende Lampen am Ladekabel 07.06.2019 20:45 - vor 2 Wochen, 3 Tagen  
Ich danke euch! Die Anleitung sagt so einiges, daraus werde ich nicht wirklich schlau. Die Steckdose hat mein Schwiegervateŕ montiert, der ist zwar gelernter Elektriker, aber auch ein Sparfuchs. Dann werde ich mal eine hochwertige Steckdose besorgen und die alte austauschen lassen!
DaniSH
Beiträge: 367
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Liebe Grüße aus dem Norden
Daniela
P4 PHEV ab 05/2018
P3 bis 05/2018
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#539358
Aw: Blinkende Lampen am Ladekabel 07.06.2019 21:09 - vor 2 Wochen, 3 Tagen  
Guten Abend zusammen,

Da das ladekabel von Toyota nur 10A bei 220-250v lädt reicht es vollkommen aus die aktuelle Steckdose zu prüfen und die Verbindung gegen eine gekrimmte Verbindung zu tauschen. Seit ein paar Jahren sogar vorgeschrieben, also das die Zuleitungen zu Lampen und Steckdosen gekrimmt sein müssen. Habe da nämlich schon viel Zeit verbracht.

Auf jeden Fall ist die Verbindung zur Zeit nicht schlüssig und weißt daher eine mangelhafte Verbindung auf.
Solltest du aber Vorhaben eine 16A Anschluss zu machen bräuchtest du auch ein anderes ladekabel l. Da das zur zeit nur 10A kann

Mit freundlichen Grüßen
DualPower
Beiträge: 147
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#539766
Aw: Blinkende Lampen am Ladekabel 09.06.2019 13:38 - vor 2 Wochen, 1 Tag  
Gleich kommt ein befreundeter Elektriker und schaut sich das mal an! Ich werde berichten, was er dazu sagt!
DaniSH
Beiträge: 367
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Liebe Grüße aus dem Norden
Daniela
P4 PHEV ab 05/2018
P3 bis 05/2018
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 1
Moderation: KSR1, Timico, Shar, yarison, Knuddel1987