Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?
Der Prius mit dem HSD der vierten Generation feierte mit einem Jahr Verspätung seine Premiere am 08.09.2015 in Las Vegas. Die ersten Fahrzeuge erreichten Deutschland im Februar 2016.
Zum Ende gehenSeite: 1...2829303132333435
THEMA: ElektrischesGefühls P4
*
#517748
Aw: ElektrischesGefühls P4 12.02.2019 21:48 - vor 2 Monaten, 1 Woche  
Kommt von den Hybrid-Partikeln
ElektrischesGefühl
Beiträge: 3372
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Gruß
ElektrischesGefühl

P4 Exe - tiefschwarz mica metallic
von 03/2017 (EZ 06/2017) - über 30000km
Langzeit-Durchschnittsverbrauch 4,6 Liter lt. BC
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#517813
Aw: ElektrischesGefühls P4 13.02.2019 09:41 - vor 2 Monaten, 1 Woche  
ElektrischesGefühl, den habe ich erst am nächsten Tag kapiert.
Glückwunsch zu den 3000 Beiträgen. Du läßt es ja krachen, mit einer Feier im Congress-Centrum!

LG
Klaus
KSR1
Moderator
Beiträge: 15002
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
2015 - CT200h, 06.2012, Executive onyxschwarz, innen beige.
Ex: 2010-2015 Prius II, 09.2006, SOL in Arctisblau.

Alle Angaben in km/h aus OBD, wenn nicht anders angegeben.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#517848
Aw: ElektrischesGefühls P4 13.02.2019 11:34 - vor 2 Monaten, 1 Woche  
Alter...3.000 schon?! Wann gedenkst du, Egon zu überholen?
Weiterhin viel Spaß im Forum und mit deinem Prius!

Timo
Timico
Moderator
Beiträge: 7386
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
07/03 - 03/12: Audi A2 1.4, EZ 04/02
03/12 - 05/13: Audi A2 1.4, EZ 11/04
05/13 - 04/19: Prius II Travel, EZ 11/08
04/19 - irgendwann: Ioniq Hybrid, EZ 02/18
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#517885
Aw: ElektrischesGefühls P4 13.02.2019 14:35 - vor 2 Monaten, 1 Woche  
Ich danke euch

Hat ja auch ein wenig mit dem Forum, den anderen Mitgliedern und Moderatoren zu tun

Und manchmal ist es einfach nur nett, interessant und unterhaltsam, wenn mir in anderen Bereichen mal wieder zu viel Stützlast aufkommt! Lediglich meine Holde und die zweite Holde - die Musik - darf ich nicht zu kurz kommen lassen
ElektrischesGefühl
Beiträge: 3372
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 13.02.2019 14:37 von ElektrischesGefühl.
Gruß
ElektrischesGefühl

P4 Exe - tiefschwarz mica metallic
von 03/2017 (EZ 06/2017) - über 30000km
Langzeit-Durchschnittsverbrauch 4,6 Liter lt. BC
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#517910
Aw: ElektrischesGefühls P4 13.02.2019 16:18 - vor 2 Monaten, 1 Woche  
na dann, weiter so !!!

Hast ein aufregendes Rückteil
derbarnimer
Beiträge: 451
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Aktuell: Toyota P4
Vorgänger: ASX 1,8 Diesel
sorry für nicht googeln -
Prius 4 Exe/platinsilber metallic/0218
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#518287
Aw: ElektrischesGefühls P4 15.02.2019 19:21 - vor 2 Monaten  
@derbarnimer
Ja - wie alle, die den P4 VFL fahren


Habe zuletzt an größeren Distanzen eine Fahrt nach Hannover und zurück gehabt...

Drei Erwachsene plus einiges an Gepäck (die Zuladung war so um die 250kg - die in Zuladungsberechnungen üblicherweise veranschlagten 75kg Fahrergewicht habe ich schon abgezogen...), fast nur Autobahn bei 100-130km/h, meist mit Tempomat, AC an - meist geteilt beim Fahrer auf mindestens 18 und Beifahrer höchstens 22°C, teils Sitzheizung und Heckscheibenheizung an, kein Regen, viel Verkehr, viele (oft plötzlich überholende und nicht mal dies durch blinken andeutende) LKW - teils auf nur zwei Spuren, auf der linken Spur einige Drängler unterwegs, auch einige Baustellenkilometer bei Außentemperaturen von ca. 4-8°C. Der Verbrauch auf der Hin- und Rückstrecke lag bei 4,6 l/100km laut BC.

Der P4 wurde als sehr komfortables (Reise-)Fahrzeug bezeichnet. Das Fahren war für mich als einzigem Fahrer - abgesehen von der Strecke und Verkehrssituation v.a. mit den LKW, aber auch dem für einen Hybridfahrer recht schnell beschleunigenden sonstigen PKW-Verkehr - sehr angenehm...

Lediglich das unsägliche Entertainment- und Navisystem sorgte erneut für unnötige Ablenkung bis zu kritischen Situationen wegen katastrophaler Reaktionsgeschwindigkeit und völlig inakzeptabler Treffsicherheit der Finger Wenn schon tasten- und drehreglerlos, dann müsste es viel schneller sein! Die Kombination ist fatal und wirklich gefährlich
ElektrischesGefühl
Beiträge: 3372
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 16.02.2019 11:20 von ElektrischesGefühl.
Gruß
ElektrischesGefühl

P4 Exe - tiefschwarz mica metallic
von 03/2017 (EZ 06/2017) - über 30000km
Langzeit-Durchschnittsverbrauch 4,6 Liter lt. BC
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#518315
Aw: ElektrischesGefühls P4 15.02.2019 20:35 - vor 2 Monaten  
Übrigens: Ich bildete mir ein, dass der Abstandstempomat phasenweise nicht adäquat funktioniert hat. Ich hatte mehrfach das Gefühl, dass sich bei einer Geschwindigkeit von über 100km/h der Tempomat nicht auf "ein" stellen und das Tempo festlegen ließ. War ganz merkwürdig. Es war dunkel und regnete wie schon gesagt nicht. Ich sah immer nur die Pop-Up-Meldung "für 'ein' Taster drücken" bzw. "für 'aus' Taster drücken" und war wie gesagt nicht in der Lage, mit dem Hebel nach unten gedrückt, das Tempo festzulegen. Hatte jemand das so schon mal?

Außerdem höre ich momentan trotz niedriger Temperaturen die Glücksradgeräusche auch bei verschlossenem Fenster wieder deutlicher im Inneren des P4
ElektrischesGefühl
Beiträge: 3372
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 16.02.2019 11:21 von ElektrischesGefühl.
Gruß
ElektrischesGefühl

P4 Exe - tiefschwarz mica metallic
von 03/2017 (EZ 06/2017) - über 30000km
Langzeit-Durchschnittsverbrauch 4,6 Liter lt. BC
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#518531
Aw: ElektrischesGefühls P4 17.02.2019 11:01 - vor 2 Monaten  
Hmm, kann ich persönlich leider auch nichts dazu sagen. Ich persönlich hatte das soweit nicht. Hast du dich vll. verdrückt? Von wegen wolltest den Tempomat Hebel runter drücken, aber hattest den "Ein" Taster nicht rein gedrückt oder vll. auch kurz doppelt rein gedrückt aus versehen.

Ansonsten hatte ich so einen Fall noch nicht.

Edit: Was ich aber in letzter Zeit manchmal hatte, das der AHB komplett ausgestiegen ist und sich nicht anschalten lies, also nichts, nichtmal das Fernlicht!

Ich hab den immer an und drücke den linken Hebel normal nach vorne und es tut sich nichts. Die Fernlichtleuchte mit dem "A" (also für den AHB) geht nicht an und das fernlicht selber auch nicht. Auch diverses rumdrücken des Hebels bringt zu nichts.

Kamera ist aber nicht beschlagen, Sachen wie PCS, LDA und RSA funktionieren noch.

Ich muss den AHB manuell komplett abschalten mit dem Taster, links neben dem Lenkrad, dann geht das Fernlicht wieder (halt Manuell). Schalte ich nach ein paar Minuten den AHB wieder ein, klappt dieser plötzlich ohne Probleme und blendet hervorragend ab und wieder auf.

Das ganze passiert aber nicht immer, sondern sehr sporadisch. Werde ich wohl bei meiner nächsten Inspektion (demnächst im April) mal ansprechen.
Drakon
Beiträge: 1242
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 17.02.2019 11:07 von Drakon.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#518533
Aw: ElektrischesGefühls P4 17.02.2019 11:05 - vor 2 Monaten  
Ja, so was hatte ich auch überlegt - bin eben auch einer, der erst mal nachdenkt, ob er evt. selbst einen Fehler gemacht hat...Aber ich bin der Meinung, dass es über eine Zeit von sage wir mal 2-3 Minuten mehrfach nicht ging, das Tempo zu setzen, bzw. den Tempomat auf "ein" zu stellen...

Aber wenn es einmal so war und ich dann hektischer wurde, habe ich vielleicht zu schnell gedrückt und dadurch dann vielleicht doch 3x doppelt gedrückt...Will ich nicht ausschließen. Muss wohl die Sache einfach im Blick behalten. War bei mir halt so auch noch nie vorgekommen!

Das mit dem AHB habe ich hier schon manchmal gelesen - ist wohl auch so ein nicht erklärter Zustand/Bug, auf den man sich keinen Reim machen kann...Ist bei mir glaub ich noch nicht vorgekommen. Lediglich die Sache mit dem Funktionieren unterhalb der 40 (oder waren's 45) km/h, was ja normal ist, mich aber trotzdem nervt, weil man halt manchmal auch das Fernlicht unter 40km/h braucht und dann immer den AHB aus- und wieder anmachen muss...
ElektrischesGefühl
Beiträge: 3372
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 17.02.2019 11:11 von ElektrischesGefühl.
Gruß
ElektrischesGefühl

P4 Exe - tiefschwarz mica metallic
von 03/2017 (EZ 06/2017) - über 30000km
Langzeit-Durchschnittsverbrauch 4,6 Liter lt. BC
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#518536
Aw: ElektrischesGefühls P4 17.02.2019 11:12 - vor 2 Monaten  
ElektrischesGefühl schrieb:

Das mit dem AHB habe ich hier schon manchmal gelesen - ist wohl auch so ein nicht erklärter Zustand/Bug, auf den man sich keinen Reim machen kann...


Ich schätze mal, das liegt daran, das es ja die 1ste Generation des Safety Sense ist.

Da ich aber noch nie ein Software Update habe machen lassen bei der ganzen Geschichte (weil hatte bisher da keine Probleme), habe ich noch die Hoffnung dass das AHB Problem sich vll. dadurch lösen lässt. Mal sehn.
Drakon
Beiträge: 1242
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 17.02.2019 11:12 von Drakon.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#518542
Aw: ElektrischesGefühls P4 17.02.2019 11:18 - vor 2 Monaten  
Meinst du ein Update quasi des gesamten Safety Sense?

Bei mir wurde außer dem Navi noch nichts upgedated - auch nicht die Kamerasoftware...Bei dir auch nicht, oder? Siehst du das als notwendig und auch sinnvoll an? Bei Toyota habe ich inzwischen etwas Sorge im Sinne von "Never change a running system!"...
ElektrischesGefühl
Beiträge: 3372
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Gruß
ElektrischesGefühl

P4 Exe - tiefschwarz mica metallic
von 03/2017 (EZ 06/2017) - über 30000km
Langzeit-Durchschnittsverbrauch 4,6 Liter lt. BC
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#518551
Aw: ElektrischesGefühls P4 17.02.2019 11:59 - vor 2 Monaten  
ElektrischesGefühl schrieb:
"Never change a running system!"

Hm, auch wieder wahr Naja mal schaun
Drakon
Beiträge: 1242
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#518661
Aw: ElektrischesGefühls P4 17.02.2019 23:32 - vor 2 Monaten  
Heute mal tagsüber am RMCC...


ElektrischesGefühl
Beiträge: 3372
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 18.02.2019 01:27 von ElektrischesGefühl.
Gruß
ElektrischesGefühl

P4 Exe - tiefschwarz mica metallic
von 03/2017 (EZ 06/2017) - über 30000km
Langzeit-Durchschnittsverbrauch 4,6 Liter lt. BC
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#520878
Aw: ElektrischesGefühls P4 03.03.2019 00:25 - vor 1 Monat, 3 Wochen  
Gestern sind wir zur Flucht vor dem närrischen Treiben in einen Kurzurlaub nach NL aufgebrochen.

4 Erwachsene im Fahrgastraum und der Kofferraum voll mit Gepäck der erwähnten Personen für vier Tage. Der P4 war somit recht ausgelastet und von der Zuladung mit geschätzt um die 1750kg her wohl so ziemlich an seiner Grenze. Wir fuhren gegen 16 Uhr bei um die 7°C los und hatten auf der gesamten Strecke nur wenig Regen. Die Reise verlief ohne Staus, etc., wobei gerade anfangs viel Betrieb auf der Autobahn war. AC war an, Heizung auf zunächst 20°C und am Ende 22°C. Reisegeschwindigkeit meist zwischen 100 und 110km/h mit Tempomat - auf Winterreifen. Den Touren-Verbrauch fand ich klasse:
4,2 l/100km (BC).

Der P4 wurde sehr gelobt für seine ruhigen Fahreigenschaften im unaufgeregten Normalbetrieb. Auch die Platzverhältnisse sowie im Kofferraum als auch im Innenraum wurden positiv hervorgehoben. Ich fuhr 3 Stunden und meine Freundin übernahm den Rest der Fahrt. Ich fahre auch sehr gerne mal in meinem Auto mit und genieße, alles mal ohne Fahren wahrzunehmen...Da sie recht weit vorne sitzt beim Fahren, hatte ich sehr viel Beinfreiheit. In der Breite nach rechts war ebenso sehr viel Platz. Auch die Rundumsicht und das Schauen aus den hinteren Türfenstern war sehr gut und umfassend möglich. Genauso der Blick auf die Displays von hinten, was ich echt sensationell finde. So konnte ich stets sehen, wie hoch der Tourenverbrauch ist, die Uhrzeit lesen usw.

Was mich allerdings ziemlich genervt hat, war das einfach nicht mögliche Einstellen der Boxen vorne und hinten auf ähnliche Lautstärke beim Hören von Musik...Entweder es war nur vorne laut und hinten leise oder man musste die hinteren Boxen sehr laut stellen, während die vorderen kaum noch zu hören waren!

Ich finde, der P4 ist insgesamt ein großartiges Reiseauto. Der Verbrauch fiel trotz nahezu dem zugelassenen Gesamtgewicht und einer Geschwindigkeit von um die 100 km/h m.M.n. sehr niedrig aus. Zur Belohnung bekam der P4 abends einen safen Platz hinter dem Flügeltor im Hof vor der Garage und musste nicht unter einer Laterne parken

Heute wurde der P4 dann für die Weiterfahrt zu zweit mit zwei weiteren Vehikeln beladen, die der noch umweltfreundlicheren Fortbewegung ohne Parkplatzsuche dienen...
ElektrischesGefühl
Beiträge: 3372
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 03.03.2019 10:13 von ElektrischesGefühl.
Gruß
ElektrischesGefühl

P4 Exe - tiefschwarz mica metallic
von 03/2017 (EZ 06/2017) - über 30000km
Langzeit-Durchschnittsverbrauch 4,6 Liter lt. BC
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#520920
Aw: ElektrischesGefühls P4 03.03.2019 10:25 - vor 1 Monat, 3 Wochen  
ElektrischesGefühl schrieb:
Den Touren-Verbrauch fand ich klasse: 4,2 l/100km (BC)Für diese Zuladung ist das allerdings echt gut!

Mann..., was hab' ich doch für ein tolles Auto gekauft!!!
Haehnchen
Beiträge: 657
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Priusfahrer seit 2018
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 1...2829303132333435
Moderation: KSR1, Timico, Shar, yarison