Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?
Der kalifornische Hersteller Tesla schreibt mit seinen Elektroautos und dem zugehörigen Mobilitätskonzept seit 2003 Automobilgeschichte.
Zum Ende gehenSeite: 1...114115116117118119120121
THEMA: Egons blauer Elektrojet
***
#548898
Aw: Egons blauer Elektrojet 31.07.2019 01:53 - vor 1 Monat, 2 Wochen  
Heute geht es mit vier Personen und reichlich Gepäck zu einer Familienfeier, drei Übernachtungen im Bereich Eifel/Belgien/Luxemburg. Dafür nehmen wir natürlich den Tesla, der hat viele Vorteile.

Ich habe gestern noch zwischen Hunderten von Dieseln bei einem VW-Nutzfahrzeuge-Händler am Rande der Großstadt kostenfrei (danke schön) geladen, während ich ein paar Hundert Meter weiter meine Glutamat-Dosis reingeschaufelt habe. Mit 80% SOC kann ich nun heute bis zum Fahrtziel (280 km) locker ohne Nachladen durchfahren und käme dann mit schätzungsweise 15% SOC im Hotel an.

Mittlerweile habe ich aber im Web gesehen, dass der geschäftstüchtige Hotelier seine an eine Holzlatte auf dem Parkplatz genagelte Schuko-Dose auch als "Wohnmobilstellplatz mit Strom" für 15 Euro pro Nacht vermietet.

Daher gehe ich vielleicht besser auf Nummer Sicher und lade an einem der drei Supercharger, an denen ich auf der Fahrt sowieso vorbeikomme, noch 10 Minuten nach. Nur für den Fall, dass auf dem Parkplatz über eine Mehrfach-Steckdose vom Krabbeltisch schon ein paar Wohnmobile hängen.

Ach, und eben kam noch das hier auf dem Tablet:



Das starte ich jetzt per App, dann erwartet mich morgen Früh ein neues Überraschungs-Ei.

Grüße, Egon
Egon
Admin
Beiträge: 55065
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
----------------------------------------------------
Auris 1
Tesla Model S
----------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
----------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#548900
Aw: Egons blauer Elektrojet 31.07.2019 01:58 - vor 1 Monat, 2 Wochen  
Das dürfte die 2019.24.4 sein. Erwarte nicht zu viel, es gibt keine signifikanten Änderungen.
CA-Klaus
Beiträge: 612
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Tesla Model 3 LR RWD, blau, EZ 09/2018
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#548920
Aw: Egons blauer Elektrojet 31.07.2019 10:34 - vor 1 Monat, 2 Wochen  


Ja, es ist die 24.4 Ich habe es erst heute Morgen per App installiert, war aber noch nicht am Auto.

Ich hatte vorher noch die 16.2, weil der Wagen in der Garage stand und die Mobilfunkverbindung dort äußerst wackelig ist. Gestern hat er aber ein ihm bekanntes Firmen-WLAN gesehen. Da hat er sich sofort begeistert draufgestürzt und den größten Teil des Updates gesaugt. Das wird ja mittlerweile als Fortschrittsbalken angezeigt. Der Rest kam dann per Mobilfunk.

Gleich geht die Familienfahrt los, wird gut voll. Schwiegerelters pflegen auch für wenige Tage den größten Teil ihres Hausstands mitzunehmen.

Grüße, Egon
Egon
Admin
Beiträge: 55065
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
----------------------------------------------------
Auris 1
Tesla Model S
----------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
----------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#549064
Aw: Egons blauer Elektrojet 01.08.2019 09:19 - vor 1 Monat, 2 Wochen  
Ich habe gestern auf der Fahrt ganz kurz (3 Minuten) den Supercharger Pfalzfeld ausprobiert, aber nur aus Neugier weil der so schön ausgebaut ist (20 Teslas können dort gleichzeitig ziemlich flott laden) und wir direkt daran vorbeigefahren sind. Nötig war es nicht.

Wir trafen dann mit 33 Prozent SOC im völlig abgelegenen Hotel irgendwo in der Eifel ein. Die versprochene Stromtankstelle existiert tatsächlich, und sie ist wieder herrlich rustikal. Ich steh auf so was.


In einer abgelegenen Ecke des großen geschotterten Hotelparkplatzes steht einsam ein senkrecht einzementierter Holzbalken:







Am Fuß des Balkens befindet sich eine handelsübliche Schuko-Steckdose, die mit langen, aber dicken Zuleitungen unterirdisch mit dem relativ weit entfernten Hotelgebäude verkabelt ist:






Das an den Balken angeschraubte Schild macht daraus dann eine Stromtankstelle:





Süß, oder? Schade, dass man nicht auch eine rote CEE 16-Dose montiert hat. Dann könnte man nämlich dreiphasig laden und hätte nicht die typischen Schuko-Dosen-Anschlussprobleme. Die Dinger sind bekanntlich für 16 A (1 x 3,7 kW) spezifiziert, kommen damit aber nicht über Stunden hinweg klar.

Aber gut, besser Schuko-Dose als nix. Ich habe also den Tesla angesaftet, der in solchen Fällen automatisch auf 13 A (3 kW) reduziert. Fahrzeugseitig hatte ich sicherheitshalber zunächst auf 8 A (1,8 kW) reduziert, denn man weiß ja nie, was eine fremde Installation aushält.





Weil aber die Spannung dank der dicken Zuleitung nicht eingebrochen ist und der Stecker kaum warm wurde, habe ich dann später mutig auf 10 A (2,3 kW) erhöht. So steht er jetzt seit gestern Abend.

Gemütliche 16 Stündchen später hat er sich auf 71 % SOC hochgearbeitet und die App meldet, dass er schon in weiteren vier Stunden 80 % SOC erreicht haben wird. In diese fetten Akkus geht echt was rein.

Wir gehen jetzt frühstücken und fahren dann nach Belgien rüber, die Landesgrenze ist nicht weit von hier. Laden wird den ganzen Tag kein Thema sein, schließlich erwartet uns später im Hotel über Nacht unser elektrischer Donnerbalken.


Grüße, Egon
Egon
Admin
Beiträge: 55065
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
----------------------------------------------------
Auris 1
Tesla Model S
----------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
----------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#549078
Aw: Egons blauer Elektrojet 01.08.2019 11:19 - vor 1 Monat, 2 Wochen  
Von 33 auf 77% SOC in 18 Stunden - die längste Ladung, die ich je erlebt habe. Aber wie gesagt, wenn das Auto sowieso nutzlos herumsteht (wie hier über Nacht auf dem Hotelparkplatz) spielt das keine Rolle.

Kleines Detail noch zu oben: Die Kabel kommen direkt aus dem Betonsockel heraus. Sie wurden ohne Leerrohr drumrum einfach mit einzementiert. Rustikal.

Nachtrag: Nach der Installation der letzten Software hatte ich erstmals Darstellungsprobleme in einigen Menüs auf dem großen Display. Offenbar wurden die Menüs an sich (mit Schaltfeldern) funktional eingeblendet, aber der Bildschirminhalt nicht refresht. So sah man den letzten Inhalt oder Teile davon, außerdem gab es Störungen des Zeichensatzes. Computer-Gedöns halt.

Mehrere weiche und mittelharte Resets - die kann man auch während der Fahrt machen, weil das große Display einen eigenen Rechner hat - brachten keine Besserung. Einem Tipp im Tesla-Forum folgend habe ich die Systemsprache auf Englisch gestellt und anschließend wieder zurück. Das geht nur im Stand, weil dabei beide Display-Rechner resettet werden.

Ob dies das Problem vollständig beseitigt hat, werde ich bald wissen (bin seither nicht mehr gefahren). Wenn nicht, bleibt das Warten auf das nächste Update. Auch in negativer Hinsicht immer für eine Überraschung gut, so ein Tesla. Das muss man schon mögen.

Grüße, Egon
Egon
Admin
Beiträge: 55065
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
----------------------------------------------------
Auris 1
Tesla Model S
----------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
----------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#549098
Aw: Egons blauer Elektrojet 01.08.2019 14:02 - vor 1 Monat, 2 Wochen  
Interessant. Genau diesen Darstellungsfehler hatte ich mit einer älteren Software. Der ist bei mir aber nun schon seit langem ausgemerzt und auch mit der 2019.24.4 nicht wieder aufgetreten.

Nun frage ich mich, ob es die Software selbst war oder eine andere Ursache vorgelegen hat. Von dem Trick mit der Umstellung der Displaysprache habe ich bisher nicht gewusst. Halt uns bitte auf dem laufenden, ob das geholfen hat.
CA-Klaus
Beiträge: 612
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Tesla Model 3 LR RWD, blau, EZ 09/2018
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#549151
Aw: Egons blauer Elektrojet 01.08.2019 23:38 - vor 1 Monat, 2 Wochen  
Die Aktion hat tatsächlich schon beim ersten Versuch die Probleme beseitigt. Darüber habe ich selbst gestaunt, nachdem die offiziellen Reset-Varianten zu nichts führten.

Offenbar ist das Umstellen der Systemsprache ein tiefgehender Vorgang mit Re-Initialisierung vieler Module und Prozesse und vermutlich sogar der Bildschirm-Fonts. Es ist schon spacig, wenn alles schwarz wird und nach einiger Zeit beim Hochfahren riesige Tesla-Symbole auf den Bildschirmen erscheinen.

Grüße, Egon
Egon
Admin
Beiträge: 55065
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
----------------------------------------------------
Auris 1
Tesla Model S
----------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
----------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#549188
Aw: Egons blauer Elektrojet 02.08.2019 11:03 - vor 1 Monat, 2 Wochen  
Extra für @Egon ausgesucht.
de.aliexpress.com/item/32985031250.html?...16-aa0b-878773b0d4e6
Ist zwar nicht ganz sein Modell, aber...

MfG Harzbube.
harzbube
Beiträge: 10089
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Prius II Facl. 09.2006
Prius III Vorfl. 12.2009
Prius IV Vorfl. 05.2016

Meine Hybridvergangenheit anno 1956, damaliger Antrieb: Muskel-Benzin, Systemleistung 1,5 PS.
Damals, kein TÜV, keine ASU, keine ABE, kein Führerschein.
PRIUS fahn is wi wennze fliechst!
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#549190
Aw: Egons blauer Elektrojet 02.08.2019 11:11 - vor 1 Monat, 2 Wochen  
@Egon: das Umstellen der Sprache hilft auch, wenn sich bei Spotify das Tesla-Konto nicht mehr anmelden will.
Daihatsu-Fahrer
Beiträge: 3407
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Toyota Auris HSD:

Tesla Model S:
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#549193
Aw: Egons blauer Elektrojet 02.08.2019 11:24 - vor 1 Monat, 2 Wochen  
@Harzbube:

Wir haben ein Paar Stück davon - die garantiert einzigen Tesla Model X mit Motorgeräusch serienmäßig (wir waren vor einen Monat auf ein Treffen wo ein Kollege seinen Model S ein toller V8/V12-Soundgenerator verpaßt hatte .
krouebi
Beiträge: 2615
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Mit freundlichen Grüßen aus Cannero - ein Dorf im Piemont


Krouebi

: Tesla Model X 90D (2017-) (Mai-Oktober in EU)
: Chevrolet Tahoe V8 (2002) (2018-) (November-April in PH)
Empfehlungslink für 1.500 km Gratisladen bei Kauf einer Tesla S/X/3
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#549269
Aw: Egons blauer Elektrojet 03.08.2019 01:14 - vor 1 Monat, 2 Wochen  
In den letzten drei Tagen war das Auto insgesamt 38 Stunden lang auf dem Hotelparkplatz an der Schuko-Steckdose angeschlossen. Dabei wurden stramme 84 Kilowattstunden bezogen. Eine ziemlich reife Leistung für einen derartigen Anschluss und trotz freiwilliger Selbstbeschränkung auf 10 A nicht als Dauerlösung empfohlen.

Nicht nur wegen der mechanisch fragwürdigen Schuko-Dose, sondern auch weil Laden mit derart wenig Leistung energetisch keine so gute Idee ist. Zum einen arbeiten die meisten etwas kräftigeren AC-Bordlader bei geringer Belastung mit vergleichsweise schlechtem Wirkungsgrad.

Zum anderen bleiben Teslas beim Ladevorgang grundsätzlich wach und benötigen dafür viel Energie. Ich habe das anlässlich dieser Aktion grob durchgerechnet und komme auf einen Eigenverbrauch von ungefähr 300 Watt. Das ist nicht eben wenig und wirkt sich gerade bei geringer Ladeleistung negativ auf die Ladedauer aus.





Doch immerhin war es eben jener popligen Steckdose zu verdanken, dass wir während des gesamten Aufenthalts mit täglichen Ausfahrten nirgendwo laden mussten. Das hätte in der abgelegenen Gegend sonst etwas Planung erfordert, denn der nächste Supercharger lag immerhin 60 Kilometer entfernt.

Ansonsten darf ich festhalten, dass sich so ein Model S auf kurvigen Eifelsträßchen pudelwohl fühlt und echt Laune macht. 420 Kilo an Bord und nichts davon zu spüren, Null. Jede Pedalbewegung wird unangestrengt und spontan in Vortrieb umgesetzt, selbst wenn die ganze Fuhre gerade an einer steilen Einmündung steht und bergauf aus dem Stand beschleunigt werden muss. Das passiert alles derart beiläufig und mühelos, das ist schon ziemlich beeindruckend.

Dafür ist der Sitzkomfort auf der mit superweichem Nappa-Leder bezogenen Rückbank unterirdisch. Der Zustieg ist etwas mühsam, aber sie fühlt sich wenigstens toll an und ist schön breit. Leider ist sie aber viel zu tief montiert und man sitzt dort hinten mit angewinkelten Knien und in der Luft schwebenden Oberschenkeln. Das macht auf längeren Fahrten überhaupt keinen Spaß und geht in anderen viertürigen Coupés deutlich besser.

Nach der Rückkehr habe ich ihn vorhin innen gereinigt und dabei an einen DC-Lader gehängt. Die knapp 50 kW Ladeleistung kamen mir nach drei Tagen Schuko geradezu raketenhaft vor.

Grüße, Egon
Egon
Admin
Beiträge: 55065
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
----------------------------------------------------
Auris 1
Tesla Model S
----------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
----------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#549431
Aw: Egons blauer Elektrojet 04.08.2019 19:51 - vor 1 Monat, 2 Wochen  
Vorbemerkung: Niemand mit einem Elektroauto muss sich mit diesem Kram beschäftigen. Ich mache das nur aus technischem Interesse und um mich geistig fit zu halten. Man kann auch einfach nur den Stecker in die Dose stecken.

Ich habe den von mir behaupteten Ruhestromverbrauch nochmals durchgerechnet und komme ins Grübeln. Im folgenden mein Rechenweg zum Nachvollziehen; alle Ergebnisse und Zwischenergebnisse sind der Einfachheit halber gerundet.

Es waren drei Ladevorgänge verteilt auf 38,5 Stunden. Den Ladestrom hatte ich per Menü, also fahrzeugseitig, auf 10 A begrenzt. Das durchschnittliche Netzspannungsniveau an der Schuko-Steckdose lag unter dieser Last bei etwa 226 Volt. 38,5 h x 226 V x 10 A = 87 kWh.

Im Auto angekommen sind laut Anzeige bei den drei Ladevorgängen 34+2+38 kWh, also 74 kWh. Die Differenz von 87 - 74 = 13 kWh verteilen sich auf 38,5 Stunden. 13 kWh / 38,5 h = 340 Watt. Diese teilen sich auf in

1. die Verlustleistung der einen genutzten Phase des ersten Bordladers und
2. den Ruhestromverbrauch des Teslas, der während eines Ladevorgangs nicht einschläft.

Ein weiterer Punkt, nämlich die Verlustleistung in Kabelweg und Steckdose, ist bereits über den Spannungsabfall unter Last berücksichtigt. Die kann man separat berechnen (über die Leerlaufspannung nämlich), aber das tut an dieser Stelle nichts zur Sache.

Da die eine Phase mit nur 10 von 16 A belastet ist, dürfte der Wirkungsgrad des Laders bei höchstens 75 % liegen, eher darunter. So grob über den Daumen, denn ohne die Kennlinie des verbauten Bordladers kann ich das nur anhand verfügbarer Kennlinien vergleichbarer Ladegeräte schätzen.

Dann dürften bei 38,5 h x 226 V x 10 A x 0,75 nur 65 kWh im Akku gelandet sein. Angekommen sind aber 74 kWh, das zeigt zumindest das Auto an. Ich habe SOC / Typical Range mittels Dreisatz mit der Nettokapazität des Akkus (abzüglich 3 % Degradation) verglichen und das haut alles exakt hin, sowohl absolut als auch prozentual.

Das wären dann aber 85 % (74 von 87 kWh). So "gut" kann der Wirkungsgrad des primären AC-Bordladers nicht sein, jedenfalls nicht unter nur 65 % Last (10 von 16 A). Außerdem kommt ja noch der Ruhestromverbrauch des wachen Teslas hinzu, den ich eigentlich ausrechnen wollte.

Also, das kann so einfach nicht stimmen. Ich habe das jetzt so oft durchgerechnet, dass ich allmählich an etwas offensichtliches glaube, das ich bei jedem neuen Versuch immer wieder übersehe. Passiert ja gerne, wenn man sich in etwas verbissen hat.

Wo sind die Elektroniker im Forum? Wo liegt der Fehler?

Grüße, Egon
Egon
Admin
Beiträge: 55065
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
----------------------------------------------------
Auris 1
Tesla Model S
----------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
----------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#549436
Aw: Egons blauer Elektrojet 04.08.2019 20:08 - vor 1 Monat, 2 Wochen  
Ich habe für meinen ganz ähnliche Betrachtungen angestellt und kam bei ersten Messungen auf:
83% Wirkungsgrad bei 1phasig mit 16A laden
und
87% bei 3phasig mit 16A.
Man kann den exakten Ruhestromverbrauch auf diese Weise sogar ausrechnen, wenn man einmal mit 5A und einmal mit 16A aufläd und die Differenz im Wirkungsgrad ist dann der Gesamt-Stromverbrauch der Bordelektronik/elektrik während dem laden.

Diese Wirkungsgrade sind durchaus möglich und eigentlich eher schon zu schlecht, denn Ladegeräte in der Leistungsklasse sollten 95% Wirkungsgrad erreichen.

Bei meinem Meßverfahren basierend auf "Verbrauch seit letztem Laden"/"von der Ladesäule abgegebene Energie", habe ich allerdings noch 1-3% Verluste die während der Fahrt im Akku anfallen, dem Lader zugeschlagen und ebenso 2 Tage Vampirverbrauch, d.h. der Lader selbst liegt durchaus in dem Bereich um die 92%...
gcf
Beiträge: 5863
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Tesla Model 3 LR-AWD seit 03/2019 | Erdwärmepumpe mit Solarregeneration für Heizung und Warmwasser, Powerwall+PV geplant. Dekarbonisierung: 72%
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#549438
Aw: Egons blauer Elektrojet 04.08.2019 20:22 - vor 1 Monat, 2 Wochen  
Ja schon, bei hoher Last. Aber bei nur 65 Prozent?

Alle Kennlinien von AC-Bordladern die ich im Netz gefunden habe zeigen, dass ηmax erst bei 80 bis 90 Prozent Last erreicht wird.

Grüße, Egon
Egon
Admin
Beiträge: 55065
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
----------------------------------------------------
Auris 1
Tesla Model S
----------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
----------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#549465
Aw: Egons blauer Elektrojet 04.08.2019 23:22 - vor 1 Monat, 2 Wochen  
Wie auch gcf habe ich wenig Zweifel daran, dass der Wirkungsgrad des Bordladers wirklich so hoch ist, selbst bei 10 A Ladestrom.

Warum? Zunächst einmal weisst Du, wie lange Du die Batterie geladen hast, bei welcher Spannung und mit welchem Strom. Mit dem angenommenen schlechteren Wirkungsgrad wäre es nicht möglich gewesen, soviel Energie in die Batterie zu bekommen.

Die Leistung auf der Netzseite des Laders betrug ca. 2,3 kW. Bei einem angenommenen Wirkungsgrad von 65% würden somit satte 800 W in Wärme verwandelt werden. Das ist unrealistisch. Die Schaltverluste moderner Halbleiterelemente sind mittlerweile durch die kurzen Ein- und Ausschaltzeiten sehr gering, die Durchlassverluste im Betrieb dürften bei ca. 10W/Halbleiter gelegen haben. Ich kenne den internen Aufbau des Ladegeräts nicht, kann mir aber beim besten Willen nicht vorstellen, wo die ganze Leistung bleiben soll.

Was wirklich ärgerlich ist, ist die Tatsache, dass der Ladevorgang nicht von einem wesentlich sparsameren Microcontroller überwacht wird, sondern dass stattdessen das ganze Fahrzeug wach bleibt. Das sind aber externe Verluste, die nichts mit dem Ladegerät zu tun haben.

Da die ca. 300 W Verlustleistung des wachen Fahrzeugs so oder so auftreten, bietet es sich auf jeden Fall an, immer mit dem höchstmöglichen Strom zu laden, um die Ladezeit und damit die Verluste so gering wie möglich zu halten.

Ich habe mir gerade mal die Ladeleistungen in km/h in Abhängigkeit vom verwendeten Stecker angesehen (es gibt hier in Nordamerika eine ganze Reihe verschiedener Steckertypen für unterschiedliche Ströme/Spannungen). Dabei ist mir aufgefallen, dass die Ladeleistung beim Model X mit kleiner werdendem Strom überproportional abfällt, beim Model 3 hingegen nicht. Es hat den Anschein, dass Tesla beim Model 3 etwas geändert hat, so dass das Fahrzeug beim Laden nicht mehr wach bleibt und somit Strom vergeudet.

Ein Beispiel:
Model 3: 240 V / 32 A: 48 km/h. Bei 16 A sind es 24 km/h. Halber Strom bei gleicher Spannung bedeutet halbe Leistung, und ich bekomme genau halb so viele Kilometer pro Stunde. Ladeverluste spielen hier also keine Rolle.

Model X: 240 V / 32 A: 32 km/h. Bei 16 A sind es 13 km/h, also weniger als halb so viel.

Wenn ich während des Ladevorgangs per App auf das Fahrzeug zugreifen will, zeigt mir die App immer für ein paar Sekunden an, dass sie das Auto erst aufwecken muss. Wenn meine Theorie stimmt, sollte das beim Model X während des Ladevorgangs (und nur dann) nicht passieren. Könntest Du das bei Gelegenheit mal verifizieren?
CA-Klaus
Beiträge: 612
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Tesla Model 3 LR RWD, blau, EZ 09/2018
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 1...114115116117118119120121
Moderation: KSR1, Timico, yarison, Knuddel1987