Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?
Hier geht es um den Prius 3 PHEV (Plugin Hybrid) sowie um Toyotas zeitlich davor angesiedelte Plugin-Testflotte.
Zum Ende gehenSeite: 123
THEMA: Ladekabel defekt
#612957
Aw: Ladekabel defekt 26.07.2020 10:24 - vor 1 Woche, 1 Tag  
Ist mir gerade über die Tastatur gelaufen. Bitte auch ganz nach unten scrollen. Bei Bedarf kommt noch die MwSt vom Zoll dazu.
de.aliexpress.com/item/4000499924374.htm...233374%2315176%23258

MfG Harzbube.
harzbube
Beiträge: 11212
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Prius II Facl. 09.2006
Prius III Vorfl. 12.2009
Prius IV Vorfl. 05.2016

Meine Hybridvergangenheit anno 1956, damaliger Antrieb: Muskel-Benzin, Systemleistung 1,5 PS.
Damals, kein TÜV, keine ASU, keine ABE, kein Führerschein.
PRIUS fahn is wi wennze fliechst!
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#612976
Aw: Ladekabel defekt 26.07.2020 11:50 - vor 1 Woche, 1 Tag  
Genau so ein Angebot meine ich, bei Lieferung aus Tschechien fällt (da EU) auch kein Zoll und Einfuhrumsatzsteuer an.

Bei dem Händler hab ich schon gekauft, 5 EUR günstiger und man hat auch die Wahl von Typ 1 (für P3 Plugin). Lieferung war innerhalb weniger Tage da, noch vor dem Auto.
de.aliexpress.com/item/4000095847375.htm...1.0.0.37234c4diSIzGr

Grüße,

Fabian
hybrid
Beiträge: 349
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Mitsubishi Outlander PHEV 2017
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#612987
Aw: Ladekabel defekt 26.07.2020 12:33 - vor 1 Woche, 1 Tag  
Ich habe auch schon etliches beim Chinesen gekauft. Mit meinem ersten Handy z.B. bin ich immer noch ausgesprochen zufrieden. Der Kompressor allerdings, mit dem ich regelmäßig meinen Reifendruck überprüfen wollte, ist schon bei der zweiten(!) Kontrolle abgeraucht.
Deshalb rate ich zur Vorsicht bei unbekannten Herstellern. Immerhin lädt das Auto meist unbeaufsichtigt in der Garage und hat neben der reinen AC-Verbindung auch noch ein paar kritische(?) Funktionen zu erfüllen.
Smoothie
Beiträge: 914
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
P4 PHV --- --- Keep calm and drive smoothly! ---
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#613078
Aw: Ladekabel defekt 27.07.2020 08:24 - vor 1 Woche  
hybrid schrieb:
das Ladekabel soll ab 29.900 Ladevorgängen anfangen zu blinken und ab 30.000 aussetzen.

Zum Kabel des P3 fand ich die nicht verifizierte Aussage von 20000 Ladevorgängen
Mit solchen Größenordnungen hätte ich persönlich auch gerechnet. Ohne Recherchen meinerseits, kann man ggf. davon ausgehen, dass die Anzahl Steckzyklen der Kontakte am Lebensende sind. ( Ähnlich wie ein Relais, welches nach N-Mal Schalten zumindest theoretisch am Ende ist. ) Aber, das gleiche würde dann ja auch auf der PKW Steckkontakt-Seite sein.

hybrid schrieb:
Bei 20 Ladungen im Monat, macht das 240 Ladungen im Jahr, 2400 Ladungen in 10 Jahren und 24000 Eben. 10 J. sollte es durchaus halten.

60.000 km / 20.000 Ladevorgänge macht alle 3 km einen Ladevorgang..
75.000 / 20.000 alle 3,75 km ein Ladevorgang. Wer glaubt es ? Ich tendiere zum Defekt der Elektronik im Kabel und nicht an dessen Lebensende.

Gruß Hybridfan5
Hybridfan5
Beiträge: 5382
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 27.07.2020 08:57 von Hybridfan5.
Zitat: Fff - Ferrari for future - Wirtschaftsminister P. Altmaier
2018-.........YHSD Edition 2014 chilli-rot 3,9 LHK
2012-2017 YHSD Life + Komfort & Design, weiß 215Tkm 4,1-3,9 LHK
2010-2012 P3 Mod.2010 Life + Schiebedach & Solar schwarz 90Tkm 3,9-4,0 LHK Durchschnitt 59km/h
2007-2010 P2 FL SOL silber 60+50Tkm 4,7-4,5 LHK
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#613594
Aw: Ladekabel defekt 30.07.2020 09:47 - vor 4 Tagen, 9 Stunden  
Hm meiner ist knapp 8 Jahre alt, ich lade während der Arbeit 3 mal täglich also einmal in der Nacht in der Arbeit und dann wieder Nachts. Auch wenn ich am Wochenende fahre wird unmittelbar wieder geladen.

Entweder habe ich Glück gehabt oder mein Ladegerät zählt einfach nicht.
Shorty.de
Beiträge: 24
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#613597
Aw: Ladekabel defekt 30.07.2020 10:02 - vor 4 Tagen, 9 Stunden  
240 Arbeitstage plus 50 Sonntage....
Einfacher: 300 x 3 = 900 pro Jahr x 8 Jahre = 7200 Ladevorgänge.
Bis zum Zählerstand 20.0000 ist da noch Luft, oder habe ich etwas falsch kalkuliert ?
Hybridfan5
Hybridfan5
Beiträge: 5382
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 30.07.2020 10:04 von Hybridfan5.
Zitat: Fff - Ferrari for future - Wirtschaftsminister P. Altmaier
2018-.........YHSD Edition 2014 chilli-rot 3,9 LHK
2012-2017 YHSD Life + Komfort & Design, weiß 215Tkm 4,1-3,9 LHK
2010-2012 P3 Mod.2010 Life + Schiebedach & Solar schwarz 90Tkm 3,9-4,0 LHK Durchschnitt 59km/h
2007-2010 P2 FL SOL silber 60+50Tkm 4,7-4,5 LHK
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#613607
Aw: Ladekabel defekt 30.07.2020 10:28 - vor 4 Tagen, 9 Stunden  
hm stimmt hab das nur überflogen, aber dann muss man schon viel Laden, wenn man 30 000 oder 20 000 schaffen will...
Ich lade sogar auf, wenn ich nur mal kurz 3 bis 4 km gefahren bin...
Shorty.de
Beiträge: 24
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#613609
Aw: Ladekabel defekt 30.07.2020 10:34 - vor 4 Tagen, 9 Stunden  
OK. Danke !
Hybridfan5
Beiträge: 5382
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Zitat: Fff - Ferrari for future - Wirtschaftsminister P. Altmaier
2018-.........YHSD Edition 2014 chilli-rot 3,9 LHK
2012-2017 YHSD Life + Komfort & Design, weiß 215Tkm 4,1-3,9 LHK
2010-2012 P3 Mod.2010 Life + Schiebedach & Solar schwarz 90Tkm 3,9-4,0 LHK Durchschnitt 59km/h
2007-2010 P2 FL SOL silber 60+50Tkm 4,7-4,5 LHK
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#614151
Aw: Ladekabel defekt 02.08.2020 10:00 - vor 1 Tag, 9 Stunden  
Moin,
ich hab jetzt beim E-Autoguru meines Vertrauens ein neues Ladekabel für 100,-- erstanden, zwar mit Typ2 Stecker dran, dafür mit einem wartungsfreundlichen Gehäuse und verschraubten Anschlüssen; da konnte ich meinen alten Typ1 sauber anklemmen, jetzt geht alles wieder. Und ich habe einen schönen Typ2-Stecker für mein nächstes E-Auto-Projekt.
30.000 mal gesteckt - dass unser Kabel das hinter sich hätte, wage ich mal zu bezweifeln. Egal, die Gewährleistung wird ja auch nicht mehr greifen. Zum recht ansehnlichen Preis hätte ich allerdings erwartet dass das Kabel wieder instandsetzbar ist, z.B. Ersatz der beiden kleinen Relais und Rücksetzten des Zählers.
Oder generell den Einbau hochwertiger Schaltelemente, die auf 100.000 Schaltzyklen oder mehr ausgelegt sind.
Echte Reparaturen scheinen aber nicht mehr ins Konzept unserer ach so hochzivilsierten Geschellschaft zu passen. Und Geiz ist ja bekanntlich geil, wozu also 5,-- mehr ausgeben für gute Bauteile, wenn der dumme Kunde das im Regelfal gar nicht merkt, und im Falle des Versagens auch noch um 1.400,-- erleichtert werden kann.
Es passt halt so gar nicht zur Aura eine Prius (Plug-In!), den haben zumindest wir gekauft um unseren ökologischen Fußabdruck klein zu halten - und das eben nicht nur was Benzin angeht sondern z.B. auch Elektroschrott.
Sehr enttäuschend.

Gelohnt hat sich das Ganze für mich jedenfalls, weil ich jetzt weiß wie ich meine Wallbox bauen kann (Danke für den Tipp mit SimpleEVSE).
MfG
Markus
schelle63
Beiträge: 6
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#614193
Aw: Ladekabel defekt 02.08.2020 12:50 - vor 1 Tag, 6 Stunden  
schelle63 schrieb:
...
Es passt halt so gar nicht zur Aura eine Prius (Plug-In!), den haben zumindest wir gekauft um unseren ökologischen Fußabdruck klein zu halten - und das eben nicht nur was Benzin angeht sondern z.B. auch Elektroschrott.
Sehr enttäuschend.
...


So sehr ich das Anliegen und die Haltung verstehe und teile - für meinen Geschmack schießen die Urteile um nicht zu sagen Verurteilungen doch ein bisschen über's Ziel hinaus.

Dass auch bei einem Bauteil von Toyota mal etwas fehlerhaft sein kann, kann wohl niemand verhindern, auch Toyota ist nicht perfekt.
Serienweise schlapp machende Ladekabel waren bislang hier nun wirklich kein Thema und die angeblich begrenzte Zahl der Ladezyklen wirkt bei genauerem Hinsehen doch durchaus alltagsgerecht?!

Eine Überprüfung seitens Toyota und eine Stellungnahme wären auf jeden Fall interessant, zumal der Hersteller im Blick auf Sicherheit und Schutzregelungen ja geradezu übervorsichtig auftritt.

Gruß!
JoAHa
JoAHa
Beiträge: 2560
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Prius III Plug-in Hybrid TEC-Edition, stromblau mica metallic, Verbrauch: 3,73 l + 2 kWh/100 km, als HV: 4,4 l/100 km, als EV: ~13,5 kWh/100 km
Vorgänger(2010-2019): Prius II Sol onyxschwarz, Verbrauch: 4,9 l/100 km
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 123
Moderation: KSR1, Timico, Shar, yarison, Knuddel1987