Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?

Jemand mit Scanner nahe 23758 Oldenburg/Holstein?
(5 Leser) ElektrischesGefühl, freaktuner, imaka, rolgal, (1) Besucher
Alles zum Prius der ersten Generation - in Japan seit 1997, in Deutschland von 2000 bis Ende 2003 auf dem Markt.
Zum Ende gehenSeite: 1
THEMA: Jemand mit Scanner nahe 23758 Oldenburg/Holstein?
#552157
Jemand mit Scanner nahe 23758 Oldenburg/Holstein? 22.08.2019 19:27 - vor 1 Monat, 3 Wochen  
Moin

Habe auf der Autobahn bei 130 einen Ausfall des Hybridsystems erlebt.
Der Motor hat dabei hochgedreht, Gas hat er aber noch angenommen.

Nach Reboot fuhr er wieder normal, die Motorwarnleuchte bleibt aber an.

Fehler P3000. Aber die freie Werkstatt kann keine Subcodes auslesen.
Erst mit einer Nummer aus dem KFZ-Schein gelang das überhaupt.

Ist jemand in der Nähe der ein Gerät hat das den dreistelligen Subcode mit ausliest?

Gruß, Rune.
Bitte PN damit eine Mail erzeugt wird die ich schnell bemerke.
Rune B.
Beiträge: 182
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen


Prius 1 EZ 9/2000 BJ 6/2000
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#552625
Aw: Jemand mit Scanner nahe 23758 Oldenburg/Holstein? 26.08.2019 09:45 - vor 1 Monat, 2 Wochen  
hi
schonmal

www.priusfreunde.de/portal/index.php?opt...tid=19&id=151843

nachgelesen ??

12V batterie nicht geladen ?
HV batterie ( durch Stau/ zu oft beschleunigt ) leer. Hatte ich auch schon..

P3000: Hybrid Battery Malfunction.
P3006: Battery SOC is uneven
(ungleicher Ladezustand zwischen verschiedenen Blöcken)
P3021: Battery Block 11 malfunction
P3022: Battery Block 12 malfunction...
AnWe
Beiträge: 18
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 26.08.2019 10:03 von AnWe.
Prius 1 NHW11
BJ: Juni 2000 in Takaoka Plant/Japan EZ: Sep. 2000
LPG-Umbau Mai 2015 (5.5l/100)
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#553172
Aw: Jemand mit Scanner nahe 23758 Oldenburg/Holstein? 29.08.2019 13:31 - vor 1 Monat, 2 Wochen  
Moin

Die meisten Beiträge zu dem Thema habe ich irgendwann mal gelesen. P1 ist meistens nicht so 12V empfindlich wie P2 (und neuer?). Kann natürlich sein das die schwächelt. Die bricht trotz nachladen auf 11,2 ein wenn die Zündung an ist. Ich habe allerdings am Zigarettenanzünder mit einem USB Lader gemessen, der auch die Spannung anzeigt. Bei gestartetem System liegt die Spannung meist bei 14,0 - 14,2, während der Fahrt auch mal etwas drunter.

Ich bin 750km gefahren, nach ca. 600 kam die Meldung als ich mit 130 (143 nach Tacho) mit Tempomat gefahren bin. Bis auf die Orange Warnleuchte war alles weg nach "reboot" und alles hörte sich normal an, deshalb bin ich einfach weitergefahren (spät abends).

Ich habe in einer freien Werkstatt das auslesen lassen und es gab nur den P6000, keine weiteren. Ich erhoffe mir das man mit einem Toyota-Gerät noch Subcodes bekommt falls es die bei dem P1 gibt. Die nächste Werkstatt ist 40km entfernt. Wenn meine Eltern sowieso nach Kiel oder Lübeck wollen werde ich es bei Toyota am Kreisel nahe der A1 in Lübeck oder im Gewerbegebiet Raisdorf nahe Kiel machen lassen.

Ich habe einen HV-Akku aus der kostenlosen Tauschaktion aus 10/2012.

Gruß, Rune.
Rune B.
Beiträge: 182
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen


Prius 1 EZ 9/2000 BJ 6/2000
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#553203
12V 29.08.2019 17:09 - vor 1 Monat, 2 Wochen  
oder richtiger 14V.
Ich kann das bestätigen. Selbst ein defekter Akku (Ruhespannung unter 11V) wird durch den Inverter bei READY auf 14V und mehr geprügelt. Habe auch so eine Anzeige (USB-Lader), kann man mit ScanGauge auch auslesen. Und wenn das Kleinspannungs-Bordnetz, das ja schätzungsweise bis zu 100A liefern kann, so stabil ist, können die Steuergeräte nicht spinnen...
Allzeit gute Fahrt!
bujatronic
Beiträge: 349
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 29.08.2019 17:10 von bujatronic.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#553386
Aw: 12V 30.08.2019 23:39 - vor 1 Monat, 2 Wochen  
Toyota hat P3026 ausgelesen.

Also war ein Batterieblock schlecht...

Wenn es nun öfter passiert werde ich mir wohl eine neue Batterie zusammenbauen lassen müssen oder kaufen.

Gruß Rune.
Rune B.
Beiträge: 182
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen


Prius 1 EZ 9/2000 BJ 6/2000
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#559850
Neuer Fehlercode... 3100 3107 3108 07.10.2019 17:24 - vor 1 Woche  
Moin

nachdem das Auto über Nacht nach starkem Regen draußen stand nun neue Fehler:

3100

3107-139
3108-217

Google sagt es gab einen Besitzer der hatte unterhalb des Handschufachs unter dem Teppich Nässe und ein verrosstetes Steuergerät... Muß mal sehen ob bei mir da auch was naß ist.

Ich hatte während Regen schon mehrfach ein anderes Problem:
Das Tachosignal kam nicht am Tempomat und Bordcomputer an.

In einer Fehlercodeliste im Netz fand ich 139 allerdings nur als Untercode von 3100. Sieht nach Kommunikationsproblem vom Hybrid-Steuergerät aus nach den Codes.

Allerdings war auch die Akkuanzeige auf 1/4 (ist beim P1 eigentlich immer auf 1/2 und 2/3).

Beim 2. Start sprang er an und anchdem er wiede auf 1/2 war fuhr ich zu Toyota. Schwache Zellen konnnte er nicht (mehr?) feststellen.

Ich höre geräusche aus Richtung der 12V Batterie. Sollte ich viellicht wirklich mal nachkaufen, steht auf 12.6 und mit Zündung an unter 12.5 (Anzeige USB Meßgerät im Zigarrenanzünder, 14-14.3 bei gestartetem System).

Gruß, Rune.
Rune B.
Beiträge: 182
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 07.10.2019 17:26 von Rune B..


Prius 1 EZ 9/2000 BJ 6/2000
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#559875
Aw: Jemand mit Scanner nahe 23758 Oldenburg/Holstein? 07.10.2019 19:50 - vor 1 Woche  
Hallo Rune,

Dein Fahrzeug ist inzwischen 19 Jahre alt und hier im Forum gibt es vielleicht noch eine Handvoll Personen, die einen P1 fahren (und vielleicht noch eigenhändig warten). Davon abgesehen ist dieses Forum leider schon länger nicht mehr das, was es mal war - ich wage zu bezweifeln, dass Du hier kompetente Hilfe in Form eines konstruktiven Lösungsansatzes bekommst (ich lasse mich sehr gern eines Besseren belehren). Da ich mich sehr gerne mit (sehr) alten Motorrädern befasse, habe ich festgestellt, dass man vor allem in den nordamerikanischen Foren eher als in den deutschsprachigen fündig wird. Natürlich bleibt Dir dann eine unter Umständen längere Recherche nicht erspart, allerdings bin ich der Ansicht, dass Du damit Deine Probleme schneller lösen wirst als hier passiv zu warten.
Rema
Beiträge: 2715
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Mit freundlichem Gruß Rema

P III VFL Exe
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#559917
Aw: Jemand mit Scanner nahe 23758 Oldenburg/Holstein? 07.10.2019 23:55 - vor 1 Woche  
Danke für den Hinweis.

Ich poste nicht nur um Tipps zu bekommen sondern auch um anderen die Möglichkeit zu geben Fakten zu finden und im Sinne einer "Story" mitzubekommen wie es mit einer Sache weitergeht über die ich berichtet habe

Ich beobachte weiter was mit meinen Prius passiert. Sollte ich weitere Fehler bekommen die auf eine defekte Zelle hinweisen werde ich hybridreps Hilfe in Anspruch nehmen falls dann noch möglich. Ansonten fahre ich weiter bis ich wegen Ersatzteilmangel nicht mehr kann und verkaufe an Interessenten. Ich überlege schon jetzt ein Angebot ins Forum zu stellen und auf einen P4 umzusteigen... Der Gutachter im Auftrag der Versicherung sagte vor 2 Jahren nach Wildschaden: 2900 Restwert, mit Wildschaden 800.

Da ich jetzt die 20 erreicht habe denke ich auch daran ein Oldtimergutachten einzuholen und ggf. als Youngtimer zu versichern. Mit Gutachten und der ab 20 möglichen Versicherung soll man ja ggf. bei einem Schaden wie dem Wildschaden wieder mehr Reperaturen bezahlt bekommen. Das ist aber eine anderes Thema...

Gruß, Rune.

Nachtrag:
Der Teppich im Bereich der Beifahrertür ist tatsächlich feucht... wie kommt das da hin? Aus der Tür oder aus dem Wischerbereich an der Beifahrerseite. Es gibt für den P2 den WIKI-Eintrag Schmutzansammlung der beschreibt das man die Abdeckung nahe dem Kotflügel öffnen und dann durchspülen soll um den Ablauf zu reinigen. Und einenn P3-Thread im Umfeld Zündkerzenwechsel.
Rune B.
Beiträge: 182
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 08.10.2019 13:58 von Rune B..


Prius 1 EZ 9/2000 BJ 6/2000
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#560234
Nasser Fußraum 09.10.2019 14:56 - vor 5 Tagen, 10 Stunden  
Ich war gerade bei Toyota.

Fußraum naß, eine Dämmatte trocknet jezt im meiner Wohnung.
Hinter dem Steuergerät Wassertropfen, Steuergerät scheint trocken.

Wasser hat möglicherweise bis zum Lüftungsgitter unter dem Fenster gestanden. Auf beiden Seiten Kotflügelabdeckung entfernt und Dreck rausgespült. Auf der Fahrerseite staubig - schon wieder getrocknet?

Sonnabend habe ich vielleicht die Chance in der Sonne zu parken damit alles trocknet. Ich frage mich ob es an den hinteren Kotflügeln das gleiche Problem geben kann und wo das Wasser dann hinfließt.

Also es scheint auch ein wichtiger Wartungspunkt zu sein alle paar Jahre das zu säubern, Laternen- und Baumparker vielleicht sogar alle paar Monate...
Rune B.
Beiträge: 182
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen


Prius 1 EZ 9/2000 BJ 6/2000
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#560493
Aw: Jemand mit Scanner nahe 23758 Oldenburg/Holstein? 10.10.2019 20:17 - vor 4 Tagen, 5 Stunden  
Snorrsenkel
Beiträge: 128
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 11.10.2019 01:17 von Snorrsenkel.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#561298
Frontscheibe / Wasserkasten nicht dicht verbunden 14.10.2019 21:08 - vor 4 Stunden, 39 Minuten  
Vermutlich bei der letzten Reperatur (Stoßdämpfer) wurde auf der Fahrerseite der Wasserkasten nicht korrekt unter der Scheibe eingehakt, so das da auch Wasser direkt in den Motorraum fließen kann.

Möglich das das die eigentliche Ursache für das Wasser im Beifahrerfußraum war.
Rune B.
Beiträge: 182
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen


Prius 1 EZ 9/2000 BJ 6/2000
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 1
Moderation: KSR1, Timico, Shar, yarison, Knuddel1987