Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?
Alles zum Prius der ersten Generation - in Japan seit 1997, in Deutschland von 2000 bis Ende 2003 auf dem Markt.
Zum Ende gehenSeite: 12
THEMA: Hybridbatterie defekt
#377907
Aw: Hybridbatterie defekt 11.01.2017 07:45 - vor 10 Monaten, 1 Woche  
Hallo Stefanus,

Glückwunsch zur erfolgreichen Reparatur! Stellst Du uns Bilder zur Verfügung? Gerade weil P2-Teile verwendet wurden, dürfte das für Andere künftig sehr interessant sein.

LG
Klaus
KSR1
Moderator
Beiträge: 10461
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
CT200h, 06.2012, Executive onyxschwarz, innen beige.
Ex: Prius II, 09.2006, SOL in Arctisblau. Den fährt nun meine Freundin.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#378138
Aw: Hybridbatterie defekt 11.01.2017 22:31 - vor 10 Monaten, 1 Woche  
Obwohl ich leidenschaftlicher Hobbyfotograf bin, habe ich kein einziges Bild von der Reparatur gemacht.
Sollte ich die Hybridbatterie wieder öffnen müssen, werde ich das nachholen.

Beste Grüße,
Stefanus
Stefanus
Beiträge: 8
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#412113
Aw: Hybridbatterie defekt 13.07.2017 10:17 - vor 4 Monaten, 1 Woche  
Seit dem Modultausch vor einem halben Jahr und etwas mehr als 7000 km läuft der Prius störungsfrei.

Beste Grüße,
Stefanus
Stefanus
Beiträge: 8
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#412120
Aw: Hybridbatterie defekt 13.07.2017 11:09 - vor 4 Monaten, 1 Woche  
@ Stefanus, beste Glückwünsche, sehr Informativ.
Resi
Beiträge: 463
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
PII zum energizcparen -auf 4 Noträdern- abregelung bei 95kmh
Grüzce aus Weztpolen

ohne Heizcung - 2 Wolldecken 2 Ruzczizche Pelzmützen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#412218
Aw: Hybridbatterie defekt 13.07.2017 20:31 - vor 4 Monaten, 1 Woche  
Stefanus schrieb:
Seit dem Modultausch vor einem halben Jahr und etwas mehr als 7000 km läuft der Prius störungsfrei.
Das freut mich sehr! Vielen Dank für die Rückmeldung und stets gute Fahrt, Stefanus!

Liebe Grüße
Klaus
KSR1
Moderator
Beiträge: 10461
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
CT200h, 06.2012, Executive onyxschwarz, innen beige.
Ex: Prius II, 09.2006, SOL in Arctisblau. Den fährt nun meine Freundin.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 12
Moderation: KSR1, Timico, Shar