Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?
Der Crossover Toyota C-HR ("Coupé High-Rider"), ab Spätjahr 2016 bei den Händlern. Nach dem Prius 4 das zweite Modell mit dem HSD der vierten Generation. Außerdem in dieser Rubrik: Das Schwestermodell Lexus UX.
Zum Ende gehenSeite: 1234
THEMA: Erste C-HR Erfahrungen
#380361
Erste C-HR Erfahrungen 21.01.2017 10:01 - vor 1 Jahr, 10 Monaten  
Hallo zusammen,

ich dachte, ich mache mal, in alter Tradition wie für andere Modelle, einen Erfahrungs-Thread auf.

Bin bislang 300km gefahren mit meinem und habe fünf negative Dinge festgestellt:
- kalt und Kurzstrecke mag der Verbrauch auch beim Hybrid nicht (da stehen gerne mal 8 Liter/100km für 3km Stadt)

- wenn das Auto heruntergefahren ist nach längerer Standzeit benötigt das Navi bis zu 10 Minuten, bis es wieder ein GPS hat. Habe mich deswegen gestern brutal in Zürich verfahren. Hat das Problem noch jemand?

- Sitzheizung und Lenkradheizung bleiben auch nach Abstellen und Wiedereinschalten an. Sitzheizung im Vergleich zu meinem Mini und Smart extrem schwach auf höchster Stufe.

- Multimediasystem kann keine Ordner darstellen. Habe auf meinem USB-Stick Ordner mit eigenen Compilations angelegt. In diesen Ordnern befinden sich mehrere Hundert Songs aus ganz verschiedenen Alben. Leider kann er das nicht anzeigen. Alle Songs für den Stick immer neu zu taggen ist auch nicht sinnvoll. Kann es Playlists in m3u verarbeiten?

- keine "Kleiderhaken" hinten

Positiv:
- Fahrt Singen - Zürich (Arbeitsweg): 5,2 Liter bei der ersten Fahrt

- wenn er warm ist und man in der Stadt mit schwimmt kann man sich an Anzeigen mit 3,0 Liter erfreuen

- sehr bequem und trotzdem nicht so weich wie der Prius im Fahrwerk

- sehr leise bis 140km/h

- JBL ok; aber nicht überragend

- Freisprecheinrichtung wesentlich besser wie im Mini

- bequeme, sportliche Sitze mir gutem Seitenhalt

- Assistenten funktionieren nicht so perfekt wie in einem aktuellen BMW/Mercedes, sind aber trotzdem auf sehr hohem Niveau und machen das Fahren entspannt. Highlights: Adaptiver Tempomat (auf der Autobahn und Landstrasse super; in der Stadt ok), BSM (den man bei dem Auto wirklich braucht), Fernlichtautomatik und Schildererkennung (in der CH, weil es dort Geschwindigkeitsbegrenzungen am Ortseingang gibt)

Insgesamt ein sehr positives Bild. Wenn jetzt noch die versprochene Toyotaqualität eingehalten wird habe ich mein "Exit-Auto" nach vielen Wechseln gefunden

Jemand eine Idee für mein GPS-Problem?

Danke und Gruss

Matthias
aufStand
Beiträge: 41
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#380939
Aw: Erste C-HR Erfahrungen 23.01.2017 11:39 - vor 1 Jahr, 9 Monaten  
Es gibt kein Auto mit thermische Motor der wenig braucht bei kaltem start . Ein hybrid hat ein thermische Motor immer noch...
philsw
Beiträge: 274
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#380941
Aw: Erste C-HR Erfahrungen 23.01.2017 11:50 - vor 1 Jahr, 9 Monaten  
eine standheizung bringt abhilfe und vermeidet kaltstart´s - ist motorschonend und benzinsparend - hab das selber vorige woche endlich erledigen lassen - € 1800,- incl. telefon fernbedienung... 5kw heizleistung - die letzten nächte bei -12°C einfach ein traum...
peterAL
Beiträge: 2862
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
P3 / EXE / VFL / KBA-Nummer: 5013 AEW

wer fehler finden sollte - darf sie gerne behalten! werde mich bemühen für jeden welche zu hinterlassen )
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#381207
Aw: Erste C-HR Erfahrungen 24.01.2017 09:03 - vor 1 Jahr, 9 Monaten  
Hallo,
das mit der Standheizung interessiert mich sehr! Laut Toyota ist vorerst keine Standheizung verfügbar. Welcher Hersteller und welches Modell wurde den verbaut?

Danke im Voraus für die Antwort!
Stevie
Beiträge: 1
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#382142
Aw: Erste C-HR Erfahrungen 27.01.2017 17:55 - vor 1 Jahr, 9 Monaten  
Ich habe jetzt die ersten 215 km im C-HR geschafft und bin - bis auf das Navi - sehr zufrieden.

Im Vergleich zum Wagen, den ich vorher hatte, den Auris 2 VFL merkt man, dass der Hybridantrieb weiter entwickelt wurde. Die 14 PS weniger (122 anstatt 136 PS) vermisse ich nicht. Die höhere Sitzposition gefällt mir, das Raumgefühl ist zumindest auf den vorderen Plätzen sehr gut. Und hinten sitze ich sowieso nie, ich fahre meistens allein oder zu zweit.

Beruhigend sind die vielen Assistenz und Sicherheitssysteme. Dank der Rückfahrkamera wird der Nachteil der schlechten Sicht nach hinten gut kompensiert. Das Wischfeld des Heckscheibenwischers ist größer als beim Auris.

Die hohe Postion des großen Navi ist sehr gut. Beim Auris war es viel zu tief angeordnet und zu klein, so dass der Blick zu lange von der Fahrbahn abgelenkt war.
Wegen des Navis muss ich aber noch mal zum Händler. Ich hatte es jetzt schon mehrmals (aber nicht immer), dass das Navi die korrekte Fahrzeugposition erst nach 10 Minuten Fahrzeit anzeigt. Das geht gar nicht, wenn man in einer fremden Stadt unterwegs ist.

Der Kofferraum ist sogar etwas größer als beim Auris. Aber bei umgelegten Sitzen mit Stufe, kein Unterbodenfach.

Die Frontscheibe ist genau so groß wie beim Auris, da ich meine passgenau zugeschnittene Folie auch beim C-HR 100 % weiterverwenden
kann.

Ich habe heute das erste Mal getankt. Der von mir errechnete Verbrauch liegt bei 6,52 Liter/100 km. Nach der Einfahrphase und bei wärmeren Aussentemperaturen sind bei meinem Fahrprofil 5 bis 5,5 Liter/100 km realistisch.

Bis jetzt habe ich den Kauf nicht bereut. Vor allem das Design des Wagens gefällt mir sehr. Endlich mal ein Toyota, der nicht so langweilig aussieht und aus der Menge heraussticht.
AndiWu
Beiträge: 13
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#382170
Aw: Erste C-HR Erfahrungen 27.01.2017 18:57 - vor 1 Jahr, 9 Monaten  
AndiWu schrieb:
Wegen des Navis muss ich aber noch mal zum Händler. Ich hatte es jetzt schon mehrmals (aber nicht immer), dass das Navi die korrekte Fahrzeugposition erst nach 10 Minuten Fahrzeit anzeigt. Das geht gar nicht, wenn man in einer fremden Stadt unterwegs ist.


Da ich dieses Problem auch habe, bin ich auf die Antwort gespannt. Ich habe meinen Händler deswegen auch angefragt, warte aber noch auf Antwort.

Als Anmerkung: ich habe das Gefühl, dass es schlimmer ist, wenn der Wagen in einer Garage stand. Wenn er unter freiem Himmel geparkt ist, ist es wesentlich besser. Bilde ich mir zumindest ein

Gruss
Matthias
aufStand
Beiträge: 41
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 27.01.2017 18:59 von aufStand.Grund: Ergänzung Beobachtung
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#382251
Aw: Erste C-HR Erfahrungen 27.01.2017 21:20 - vor 1 Jahr, 9 Monaten  
Mein Navi ist binnen 1 Minute startklar und funktioniert hervorragend, Staumeldung, Radarmeldung usw. prima
oehnis
Beiträge: 17
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#382252
Aw: Erste C-HR Erfahrungen 27.01.2017 21:25 - vor 1 Jahr, 9 Monaten  
Fahrt ihr direkt nach Start los oder lasst ihr den Wagen erst mal stehen?

Man sollte nämlich nicht direkt nach Start los fahren sondern einen Moment warten, da hat jedes Navi enorme Probleme damit.

Das Navi muss ja erst mal Verbindung zu GPS Satelliten aufbauen, wenn sich das Fahrzeug dabei bewegt dauert es ungemein lange, bis eine brauchbare Positions Meldung rauskommt.

Wenn das Navi die erste Position bestimmen konnte, geht es dann viel besser, da ja eine Ausgangssituation existiert.

Und in der Garage sowieso.
Drakon
Beiträge: 1110
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 27.01.2017 21:27 von Drakon.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#382253
Aw: Erste C-HR Erfahrungen 27.01.2017 21:28 - vor 1 Jahr, 9 Monaten  
Wäre ja noch schöner, wenn ich besondere Rücksicht auf mein Navi nehmen müsste.

Grüße, Egon
Egon
Admin
Beiträge: 48426
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
------------------------------------------------------------------------
Tesla S 90D
Auris I
------------------------------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
------------------------------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#382256
Aw: Erste C-HR Erfahrungen 27.01.2017 21:34 - vor 1 Jahr, 9 Monaten  
@Egon, meines Wissens nach ist das Verhalten normal.

Bei meinem TomTom wars auch so, wenn das Auto sich direkt nach einschalten bewegt hat, konnte es bis zu 5 Minuten oder länger dauern, bis ein Signal bestand. (Je nach Geschw.) (Bei Stand vll. 10-20 Sekunden, zumindest am Anfang bei dem Navi)

Selbst wenn er es kurz hatte ist es meist schnell wieder verloren gegangen, nachn paar mal ging es.

Es steht auch in den Handbüchern jedes Navis, das bei erstmaligen Booten (also Start des Autos) die Navis einen Moment brauchen die Position zu bestimmen, wenn du sofort losfährst, tust du dem Navi keinen Gefallen.

Ist eigentlich komplett Normal, meines Wissens nach.

Unnormal wird es, wenn das selbe bei Stand des Fahrzeuges auftritt, wie inzwischen bei meinem TomTom...
Drakon
Beiträge: 1110
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 27.01.2017 21:39 von Drakon.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#382258
Aw: Erste C-HR Erfahrungen 27.01.2017 21:42 - vor 1 Jahr, 9 Monaten  
Das Navi nimmt keine Verbindung zu den Satelliten auf, es empfängt nur deren Signale - je mehr Satelliten empfangen werden, umso genauer kann der Standort bestimmt werden.
Dauert die korrekte Ortsbestimmung sehr lange, spricht das für eine empfangsschwache Antenne oder generell schlechte Empfangsbedingungen.

youtu.be/FAtBFpzlZMQ

Timo
Timico
Moderator
Beiträge: 6321
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 27.01.2017 21:44 von Timico.
07/03 - 03/12: Audi A2 1.4, EZ 04/02
03/12 - 05/13: Audi A2 1.4, EZ 11/04
05/13 - irgendwann: Prius II Sol Travel, EZ 11/08
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#382260
Aw: Erste C-HR Erfahrungen 27.01.2017 21:46 - vor 1 Jahr, 9 Monaten  
Ja richtig keine Verbindung, aber trotzdem, bei erstmaliger Bestimmung dauert es umso länger, je schneller sich das Auto bewegt. Ist ganz einfach so und so sind meine Erfahrungen und mein Wissen darüber. Es leuchtet ja auch ein.

Ich mein, das Fahrzeug bewegt sich, während das Navi noch versucht die Signale zu empfangen und die Position zu bestimmen, da sich die Position aber ständig ändert, kommt es damit nicht richtig zu recht.

Sobald der Wagen steht, sollte eine Position binnen Sekunden bestimmt werden können und danach funktioniert es ohne Probleme.
Drakon
Beiträge: 1110
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#382266
Aw: Erste C-HR Erfahrungen 27.01.2017 22:12 - vor 1 Jahr, 9 Monaten  
Dem wollte ich gar nicht widersprechen, sondern damit ausdrücken: Wenn ich nicht losfahren kann, weil sich erst noch mein Navi sortieren muss, ist es eine Fehlkonstruktion.

Ist ein Navi hochgefahren und alles - inklusive Standort/Empfangsbedingungen - ist ok, dauert ein GPS-Fix keine 15 Sekunden. In Bewegung mag es etwas länger dauern, aber sicher keine zehn Minuten. Wenn doch, ist etwas faul.

Grüße, Egon
Egon
Admin
Beiträge: 48426
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
------------------------------------------------------------------------
Tesla S 90D
Auris I
------------------------------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
------------------------------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#382270
Aw: Erste C-HR Erfahrungen 27.01.2017 22:27 - vor 1 Jahr, 9 Monaten  
Wie gesagt, je nach Geschw. hat es bei mir 5 Minuten und länger gedauert. (30-50 km/h)

Wenn der Himmel dann noch bewölkt ist, dauerts noch länger.

In meinen Augen, ist es ein normales Verhalten, auch wenn 10 Minuten arg lang sind, aber wenn alle ungünstigen Faktoren zusammenkommen, ist es nunmal so.

Wie gesagt, sobald es aber auftritt wenn das Fahrzeug steht, dann stimmt wirklich was nicht.
Drakon
Beiträge: 1110
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#382271
Aw: Erste C-HR Erfahrungen 27.01.2017 22:51 - vor 1 Jahr, 9 Monaten  
Mein P2 weiß immer, wo er gerade ist, egal wann ich das Navi starte. Mir leuchtet nicht ein, warum es Bj 2017 minutenlang dauert, wenn es Bj 2008 sofort funktioniert.

Timo
Timico
Moderator
Beiträge: 6321
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
07/03 - 03/12: Audi A2 1.4, EZ 04/02
03/12 - 05/13: Audi A2 1.4, EZ 11/04
05/13 - irgendwann: Prius II Sol Travel, EZ 11/08
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 1234
Moderation: KSR1, Timico, Shar, yarison