Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?
Der Prius mit dem HSD der vierten Generation feierte mit einem Jahr Verspätung seine Premiere am 08.09.2015 in Las Vegas. Die ersten Fahrzeuge erreichten Deutschland im Februar 2016.
Zum Ende gehenSeite: 1
THEMA: Problem mit der Klimaanlage
#482722
Problem mit der Klimaanlage 30.07.2018 08:31 - vor 2 Monaten, 3 Wochen  
Liebe Priusfreunde,
seit Samstag kühlt mein P4 im Innenraum nicht mehr richtig. Ein Griff auf die Leitungen der Klima im Motorraum zeigt allerdings, dass die Anlage in Funktion ist.
Schalte ich AC ab und die Temperatur maximal niedrig, tritt sehr heiße Luft aus den Düsen - ich gehe also laienhaft betrachtet davon aus, dass die Heizung ungeachtet der Temperatureinstellung ständig auf Volldampf läuft und die Klima dagegen ankämpft.
Ist das möglich und ist das Problem schon bekannt? Die Werkstatt kennt es bislang nicht und will sich auf die Fehlersuche begeben.
martintr
Beiträge: 34
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#482723
Aw: Problem mit der Klimaanlage 30.07.2018 08:40 - vor 2 Monaten, 3 Wochen  
Sollte die auf ECO stehen: stell mal auf normal oder FAST.

Wenn extrem heiße Luft kommt dann könnte das Ventil für den Heizung-Wärmetauscher eine Fehlfunktion haben.
GAK
Beiträge: 342
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 30.07.2018 08:42 von GAK.
2018- Prius 4
2013-2017 Prius 2 Travel
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#482729
Aw: Problem mit der Klimaanlage 30.07.2018 09:11 - vor 2 Monaten, 3 Wochen  
Sie steht auf FAST, danke für den Tipp mit dem Ventil.
martintr
Beiträge: 34
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#482732
Aw: Problem mit der Klimaanlage 30.07.2018 09:38 - vor 2 Monaten, 3 Wochen  
Ventile im Heizungskreis gibt´s schon seit 20 Jahren nicht mehr...
KFZler
Beiträge: 54
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#482735
Aw: Problem mit der Klimaanlage 30.07.2018 10:06 - vor 2 Monaten, 3 Wochen  
Eventuell ist der Verdampfer vereist?

Hatte ich beim Corolla mal.Kam nur warme Luft.Als er dann länger
stand,war ein ganzer See unter dem Auto.Danach kühlte er ganz normal.
mucost
Beiträge: 739
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#482737
Aw: Problem mit der Klimaanlage 30.07.2018 10:11 - vor 2 Monaten, 3 Wochen  
Er ist jetzt übers Wochenende bei Temperaturen über 30 Grad gestanden. Das kann es also nicht sein.
martintr
Beiträge: 34
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#482738
Aw: Problem mit der Klimaanlage 30.07.2018 10:43 - vor 2 Monaten, 3 Wochen  
dein p4 sollte ja noch garantie haben.
die werkstatt soll das problem beheben.
falls nicht, zu einer anderen toyota werkstatt.
in wien hast du ja genug auswahl.


esox
esox
Beiträge: 687
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 30.07.2018 10:46 von esox.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#482739
Aw: Problem mit der Klimaanlage 30.07.2018 10:46 - vor 2 Monaten, 3 Wochen  
Der Wagen steht schon in der Werkstatt, ich werde euch informieren, wenn die Sache gelöst ist. Garantie hat er glücklicherweise gerade noch - 90tkm sind auf dem Tacho.
martintr
Beiträge: 34
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#482742
Aw: Problem mit der Klimaanlage 30.07.2018 11:32 - vor 2 Monaten, 3 Wochen  
Bestimmt eine Klappe/Servomotor in der Lüftung verhakt oder defekt.

Timo
Timico
Moderator
Beiträge: 6100
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
07/03 - 03/12: Audi A2 1.4, EZ 04/02
03/12 - 05/13: Audi A2 1.4, EZ 11/04
05/13 - irgendwann: Prius II Sol Travel, EZ 11/08
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#482799
Aw: Problem mit der Klimaanlage 30.07.2018 16:36 - vor 2 Monaten, 3 Wochen  
Wie Timico schreibt, es dürfte an einem Servomotor liegen, meint auch die Werkstatt. Der Motor ist jetzt bestellt, wird übermorgen da sein.
martintr
Beiträge: 34
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#484144
Aw: Problem mit der Klimaanlage 07.08.2018 18:15 - vor 2 Monaten, 1 Woche  
Der Servomotor war's tatsächlich. Ist getauscht, jetzt kühlt der Prius wieder.
martintr
Beiträge: 34
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#484154
Aw: Problem mit der Klimaanlage 07.08.2018 18:58 - vor 2 Monaten, 1 Woche  
Danke für die Rückmeldung!

Timo
Timico
Moderator
Beiträge: 6100
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
07/03 - 03/12: Audi A2 1.4, EZ 04/02
03/12 - 05/13: Audi A2 1.4, EZ 11/04
05/13 - irgendwann: Prius II Sol Travel, EZ 11/08
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 1
Moderation: KSR1, Timico, Shar, yarison