Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?
Technische Fragen und Diskussionen rund um das Thema 12 Volt-/Hilfsbatterie und Batterietechnik allgemein.
Zum Ende gehenSeite: 1...1617181920212223
THEMA: 12V Batterie - jetzt hat's mich auch erwischt.
**
#516696
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 06.02.2019 00:13 - vor 2 Monaten, 1 Woche  
Tja, ihr Lieben,

ich konnte ja nicht gleich losfahren, da erst die Starthilfekabel gelöst/verstaut werden mußten!
Als ich dann einstieg war das Display dunkel! Also Bremspedal und Startknopf gedrückt: Das Display erwachte zu einem kurzen flackerndem Leben uns ding aus!

Also Starthilfekabel nochmals angeklemmt und mein P3 startete nicht! Anschlüsse nochmals geprüft und ein weiterer Startversuch: Er sprang an!

Also blieb ich sicherheitshalber auf dem Gaspedal und ließ meine Frau die Kabel abklemmen und verstauen. Nach Schließen der Motorhaube bin ich dann abgefahren....

Nix war's also, daß das HSD die 12V-Batterie lädt!
Manfredus01
Beiträge: 129
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Servus aus dem Kollbachtal

Manfred

Prius 3:
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#516704
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 06.02.2019 06:55 - vor 2 Monaten, 1 Woche  
Aber sicher tut es das. Sobald das Auto in READY ist, wird die Batterie geladen. Es muss dazu weder der Verbrennungsmotor laufen noch spielt dessen Drehzahl irgendeine Rolle. Das gilt für alle HSD-Modelle, vom Yaris Hybrid bis zum Lexus LS 600h.

Dein Fehler war, dass Dein Auto nicht in READY war, als Du die Kabel abgeklemmt hast. Sonst hättest Du ja nicht den Startknopf drücken müssen.

Grüße, Egon
Egon
Admin
Beiträge: 51728
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
----------------------------------------------------
Tesla S 90D
Auris I
----------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
----------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#516709
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 06.02.2019 08:06 - vor 2 Monaten, 1 Woche  
Ich habe es wieder geschafft meine Batterie auf 0 Volt zu entladen:
Fahrertür war wohl nicht ganz zu.

Aufladen er nur durch zeitweiligens parallel schalten einer anderen Batterie möglich.

Danach musste ich das Fahrzeug zweimal mit getretener Bremse ein und ausschalten, damit man in D kommt...
gcf
Beiträge: 5623
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
P2 spart ~1t CO2/Jahr und 7 t CO2/Jahr spare ich mit einer Erd-Wärmepumpe und Naturstrom.
Tesla Model 3 LR-AWD seit 03/2019, Powerwall+PV geplant.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#516714
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 06.02.2019 09:02 - vor 2 Monaten, 1 Woche  
Mit solchen Aktionen 2mal vollbracht habe ich seinerzeit die 12V Batterie des P3 gehimmelt. Nicht sofort aber eines darauffolgenden Winters wollte sie dann den Ready-Modus nicht mehr herstellen. Die Tiefenentladungen hatten zeitversetzt zugeschlagen und ihre Spuren hinterlassen.

Seitdem bin ich wesentlicher achtsamer gegenüber dem, was die 12V Batterie anschlagen könnte...viel kann sie diesbezüglich nicht ab. Ich dachte, es wäre mehr. Kosten bei Toyota für Ersatz nett über 100€. Von einer billigeren Batterie aus'm Baumarkt wurde mir abgeraten, wäre eh fraglich gewesen, ob sie von der Einbaugröße und den Anschlüssen im Heck damals noch beim P3 gepasst hätte.

Wisedrum
Wisedrum
Beiträge: 1480
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#516715
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 06.02.2019 09:04 - vor 2 Monaten, 1 Woche  
Manfredus01 schrieb:

Als ich dann einstieg war das Display dunkel! Also Bremspedal und Startknopf gedrückt


Ok Manfred, wie @Egon schon schrieb, der war nicht in "Ready" beim ersten Versuch. Vermutlich Bremspedal nicht kräftig genug gedrückt beim starten.

Gruß hybbi56
hybbi56
Beiträge: 271
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#516721
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 06.02.2019 09:28 - vor 2 Monaten, 1 Woche  
Vor allem dran denken:
Starthilfe heißt nicht, dass der Motor starten muss.
Das tut er nur, wenn er kalt ist und seinen Kat aufwärmen will.

Mein Fall:
Der ADAC-Mensch hat mir Starthilfe gegeben, der Wagen stand dann vor der Garage mit laufendem Motor.
Während ich ihm sein Protokoll unterschrieb, ging plötzlich der Motor aus.
Er hat sofort an ein erneutes Starten gedacht; ich musste ihm versichern, dass alles gut war.

Gruß
Helmut
ellert_de
Beiträge: 1590
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Yaris Hybrid Style Selection Blue mit Navi und DAB+, Baujahr 04/2017


Ich werde meinen Adblocker nicht abschalten und folge deshalb nicht jedem Link
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#516795
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 06.02.2019 21:45 - vor 2 Monaten, 1 Woche  
Servus Egon und hibby56,

tja, wie soll man als Neuling in der Hybridszene diese Feinheiten wissen? Im Handbuch steht dazu bei Starthilfe geben überhaupt nichts!

Jetzt weiß ich mehr und sollte es nochmals passieren, dann weiß ich, worauf ich achten sollte!

Danke jedenfalls für eure Hinwiese! Diess sollte man auf jeden Fall ausdrucken und ins Handbuch legen!
Manfredus01
Beiträge: 129
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Servus aus dem Kollbachtal

Manfred

Prius 3:
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#517450
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 10.02.2019 16:51 - vor 2 Monaten, 1 Woche  
Noch eine Frage:
Beim Hybrid Service Check, der ok war steht der Hinweis: "Leistungsabfall bei der 12V Batterie" Setzen Sie sich mit .... in Verbindung.
Der Meister meint trotzdem alles i.O. Wir haben nachgemessen.
Meine eigene Messung mit zwei verschiedenen Meßgeräten ergaben 12V und 12,34V.
Ist das eigentlich ok?
Siegfried
NS: Der P4 PHV ist 1 Jahr alt oder jung.
siegfried41
Beiträge: 747
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#517466
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 10.02.2019 18:23 - vor 2 Monaten, 1 Woche  
Bitte unter Last messen. Mit Scheinwerfer, Heizungsgebläse, Heckscheibenheizung, u.s.w. Für 2 Minuten sollte es schon sein. Nach ca. 2 Minuten noch mal messen. Ist es immer noch über 12 Volt, ist es OK.

MfG Harzbube.
harzbube
Beiträge: 9480
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Prius II Facl. 09.2006
Prius III Vorfl. 12.2009
Prius IV Vorfl. 05.2016

Meine Hybridvergangenheit anno 1956, damaliger Antrieb: Muskel-Benzin, Systemleistung 1,5 PS.
Damals, kein TÜV, keine ASU, keine ABE, kein Führerschein.
PRIUS fahn is wi wennze fliechst!
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#517543
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 11.02.2019 09:59 - vor 2 Monaten, 1 Woche  
Danke, werde ich machen.
Siegfried
siegfried41
Beiträge: 747
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#520743
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 02.03.2019 11:07 - vor 1 Monat, 2 Wochen  
So, nun habe ich noch mal gemessen.
Ohne Last: 12,5 V
Mit Last: 14,4 V
Ich gehe mal davon aus, das alles o.k. ist?
Siegfried
siegfried41
Beiträge: 747
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#520751
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 02.03.2019 11:33 - vor 1 Monat, 2 Wochen  
Nein, die 14,4V sind bestimmt in Ready. Unter Last bedeutet, 2x Startknopf drücken ohne Fußbremse. Dann alle möglichen Verbraucher einschalten. Dann wie beschrieben fortfahren. OK?

MfG Harzbube.
harzbube
Beiträge: 9480
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Prius II Facl. 09.2006
Prius III Vorfl. 12.2009
Prius IV Vorfl. 05.2016

Meine Hybridvergangenheit anno 1956, damaliger Antrieb: Muskel-Benzin, Systemleistung 1,5 PS.
Damals, kein TÜV, keine ASU, keine ABE, kein Führerschein.
PRIUS fahn is wi wennze fliechst!
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#520890
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 03.03.2019 08:07 - vor 1 Monat, 2 Wochen  
Ja, in Ready gemessen - also nochmal messen.
Danke
Siegfried
siegfried41
Beiträge: 747
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#520918
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 03.03.2019 10:09 - vor 1 Monat, 2 Wochen  
So jetzt habe ich unter Last (ohne Ready) gemessen.
11,66V
Scheint nicht sehr üppig zu sein?
Siegfried
siegfried41
Beiträge: 747
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#520923
Aw: 12V Batterie - jetzt hat's mich auch erwischt. 03.03.2019 10:36 - vor 1 Monat, 2 Wochen  
Beschreib bitte kurz die Last, die Dauer der Belastung und die Temperaturbedingungen. Wie lange lag bei der Messung das letzte READY zurück?

Grüße, Egon
Egon
Admin
Beiträge: 51728
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Hybrid und Elektrisch in Farbe
----------------------------------------------------
Tesla S 90D
Auris I
----------------------------------------------------
-. Prius II
-. CT 200h
-. Prius Plus
-. GS 450h
-. RX 400h
----------------------------------------------------
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 1...1617181920212223
Moderation: KSR1, Timico, Shar, yarison