Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?
Der Prius Plus, bei uns ausschließlich als 7-Sitzer mit Lithium-Akku, in Japan (Prius Alpha) und Nordamerika (Prius v / Prius+ Wagon) als 5-Sitzer mit NiMH-Akku.
Zum Ende gehenSeite: 1234
THEMA: Motorwarnleuchte,Bremspumpe läuft nicht an
*
#507848
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 17.12.2018 18:19 - vor 6 Monaten  
Ein leerer Raum. Genug Platz für das Voltmeter.
harzbube
Beiträge: 9717
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Prius II Facl. 09.2006
Prius III Vorfl. 12.2009
Prius IV Vorfl. 05.2016

Meine Hybridvergangenheit anno 1956, damaliger Antrieb: Muskel-Benzin, Systemleistung 1,5 PS.
Damals, kein TÜV, keine ASU, keine ABE, kein Führerschein.
PRIUS fahn is wi wennze fliechst!
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#507852
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 17.12.2018 18:42 - vor 6 Monaten  
... ach so? Keine Lampe? Da war dann sicher eine Spannungsanzeige vorgesehen, die vor dem Einbau dem Rotstift zum Opfer fiel!
autogasprius_berlin
Beiträge: 5756
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Prius II, 03/07, EXE, silber, seit km-Stand 42.000 auch auf LPG
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#507853
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 17.12.2018 18:44 - vor 6 Monaten  
Nein weder, noch!
harzbube
Beiträge: 9717
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Prius II Facl. 09.2006
Prius III Vorfl. 12.2009
Prius IV Vorfl. 05.2016

Meine Hybridvergangenheit anno 1956, damaliger Antrieb: Muskel-Benzin, Systemleistung 1,5 PS.
Damals, kein TÜV, keine ASU, keine ABE, kein Führerschein.
PRIUS fahn is wi wennze fliechst!
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#507863
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 17.12.2018 19:19 - vor 6 Monaten  
SmilingDevil schrieb:
In den anderen Threads die ich gefunden hatte habe ich bisher halt Keine nennung des Motor-Check warnleuchten Dings gefunden, daher war ich zunächst nicht sicher ob ich nicht noch ein anderes Problem hab,....

Evtl. hat/haben sich im Langzeitfehlerspeicher Fehlernummern zu Kommunikationfehlern zw. den ECU`S eingenistet.
Wenn die Bordspannung beim Startversuch zu tief absackt, kann das passieren. Diese Fehler müssen geziehlt gelöscht werden.
haribo
Beiträge: 1310
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 17.12.2018 23:06 von haribo.
Prius II, 07/2008, SOL, weiß, 313tKm (Stand 05/2019)
Grüße,Helmut
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#507877
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 17.12.2018 20:19 - vor 6 Monaten  
Vielleicht geht das "Motor-Check Warnleuchten Dings" nach Tausch der 12 Volt Batterie nach einiger Zeit von alleine aus. War hier der Fall: 12V Batterie komplett entladen.

Hier zum Thread mit weiteren Infos zu dieser dezenten Voltmeterlösung: 12 V P4 im Innenraum dauerhaft messen.

Viele Grüße, yarison
yarison
Moderator
Beiträge: 3245
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 17.12.2018 20:36 von yarison.
2016 YHSD Lounge FL
2018 Passat Alibi-Plugin
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#507954
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 18.12.2018 09:16 - vor 6 Monaten  
Hallo zusammen ich fahre einen Prius+
Habe den letzten Winter auch die 12v Batterie ersetzt weil das alles keinen tauch mehr hatte. Hatte zwar immer ein Notakku unterm Fahrersitz (Dino, 99,-€) aber das ist auf Dauer zu blöd, alle 5- 6 Tage das Gerät anschließen nur um die Karre zu starten. Übrigens, den Dino habe ich mir gekauft, um meinen Bagger zu starten, der steht draußen im Feldschuppen, da gibt es weder Strom noch sonst etwas. Habe mir von einem Kumpel mal einen ausgeliehen und es funktioniert einwandfrei, obwohl die Leistung des Dino nicht für solch große Batterien (180 aH und6500 ccm Dieselmotor ausgelegt ist
ReinerBrida
Beiträge: 175
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#507979
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 18.12.2018 11:13 - vor 6 Monaten  
Zur Frage von harzbube:

Hast Du keine Angst dass das Voltmeter die Batterie entlädt ?

Das von mit benutzte Digitalvoltmeter mit Eigenversorgung durch die Messpannung hat einen Stromverbrauch von gerade mal 8 mA. Da kannst Du midestens 2500 Stunden warten bis die Batterie nur zur Hälfte entladen ist ! Was glaubst Du zieht der Prius ständig von der Batterie nur schon wegen der Schlüsselosen Zutrittsüberwachung ? Das ist viel mehr als das kleine Digitalvoltmeter. Und nach 100 Tagen unbenutzten Herumstehen ist jede 12V Priusbatterie schon lange leer. Aber wer lässt seinen Prius schon 100 Tage unbenutzt herumstenen ? Da müsste man die Batterie sowieso abklemmen.
BurrellTE
Beiträge: 174
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#508168
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 19.12.2018 10:48 - vor 6 Monaten  
Schleif die Voltanzeige über den Zigarettenanzünder und schon ist es abgeschaltet.

Und wer einen Bagger überbrücken muss, sollte sich mal eine Spiralzelle besorgen, dann ist das auch nach langer Standzeit kein Thema.
DonC
Beiträge: 1031
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#508211
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 19.12.2018 13:17 - vor 6 Monaten  
Spiralzellenbatterie in der Größenordnung da sind sie mit 500,- € dabei. Wieso sollte ich soviel Geld ausgeben für die zwei mal im Jahr?
ReinerBrida
Beiträge: 175
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#511198
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 07.01.2019 08:28 - vor 5 Monaten, 1 Woche  
Kleines Update, manchmal lohnt es sich eben doch erst noch ein klein wenig zu warten:

Nachdem ich mit meinem Phantom FlugAkku das Auto problemlos starten Konnte, habe ich mir überlegt der Sache doch noch mal ein paar Tage zu geben bevor ich die Aux Batterie rausschmeiße.

Vorher hatte ich jedoch die Schellen der Batterie überprüft (um zu wissen das ich nen 10er Schlüssel brauche um sie zu lösen) und dabei bemerkt das der Massepol zwar nicht abzuziehen ging, die Schraube jedoch gute 2-3 Umdrehungen mehr gut zu Gesicht standen...

Danach ging es ab in den Centerpark, wo das Auto gewohnheitsmäßig mehrere Tage stand ohne bewegt zu werden.... beim ersten Mal hatten ja 48 Stunden bei 3 Grad gereicht..

Auch Temperaturen unter Null waren diesmal dabei, fast 96 Stunden stand der Wagen, alles kein Problem...

Es war anscheinend nur die Masseklemme Locker.

Und weiter...
SmilingDevil
Beiträge: 169
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
P+ \\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\"läbbe\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\"

Die besten Start-tips in\\\\\\\'s Hybridleben
Wie geht das nochmal?
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#511233
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 07.01.2019 12:21 - vor 5 Monaten, 1 Woche  
Wieder mal ein Beispiel suboptimaler Arbeit einer Werkstatt - oder wer auch immer dort zuletzt rumgefummelt hat.

LG
Klaus
KSR1
Moderator
Beiträge: 15445
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
2015 - CT200h, 06.2012, Executive onyxschwarz, innen beige.
Ex: 2010-2015 Prius II, 09.2006, SOL in Arctisblau.

Alle Angaben in km/h aus OBD, wenn nicht anders angegeben.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#511260
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 07.01.2019 14:42 - vor 5 Monaten, 1 Woche  
Es ist doch immer wieder das gleiche: Erschreckendes Fehlerbild (s. Thread-Titel) und dann die völlig harmlose Auflösung: 12 V-Akku bzw die damit verbundene Stromversorgung ...

Glückwunsch zur einfachen Fehlerbehebung!

Gruß!
JoAHa
JoAHa
Beiträge: 2058
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
Prius III Plug-in Hybrid TEC-Edition, stromblau mica metallic, Verbrauch: 3,8 l + 1,7 kWh/100 km, als HV: 4,4 l/100 km, als EV: ~13 kWh/100 km (vorläufig)
Vorgänger(2010-2019): Prius II Sol onyxschwarz, Verbrauch: 4,9 l/100 km
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#512643
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 14.01.2019 13:03 - vor 5 Monaten  
Naja, dennoch werde ich heute beim routinemäßigen kleinen Werkstatt-Check die Jungs drauf ansetzen die Batterie zu prüfen... und die 12V Anzeige in die Innenbeleuchtung baue ich mir auch ein. Einfach weil's besser ist.

Danke für die Tipps!
SmilingDevil
Beiträge: 169
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
P+ \\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\"läbbe\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\"

Die besten Start-tips in\\\\\\\'s Hybridleben
Wie geht das nochmal?
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#514192
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 22.01.2019 12:26 - vor 4 Monaten, 3 Wochen  
....Hmm... also:

der FTH hat wieder erwarten KEINE Beanstandung an der 12 Aux festgestellt, ich hatte deutlich auf den Umstand hingewiesen das nach mehr als 48 Stunden Stand das Auto nicht gebootet wurde und um eine ggf. auch erweiterte Belastungsmessung oder so gebeten. Nachdem es im Centerpark unfauffällig gewesen war, hatte ich ein wochenende später wieder das Problem (aber diesmal den Trick mit dem Phantomakku im Ärmel)

Er sagte, die Messung läuft immer gleich, Batt wird ausgebaut und an den Rechner geklemmt, der eine Belastung simuliert dun dann kann man sagen ob oder ob nicht das Teil auffällig ist. Er sagte auch das es damit zuverlässige Vorraussagen gegeben habe, Batterieen die noch nicht einmal aufgefallen waren, seien im Vorfeld diagnostiziert worden...

ABER: Aux batt sei OK.

Das überraschte mich dann doch, derzeit ist aber keine Gelegenheit weitere Stand-Tests zu machen.

Die Teile für die 12V Messung in der Innenraumleuchte Sind angekommen, Einbau steht aus.

Gruß, Axel
SmilingDevil
Beiträge: 169
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 23.01.2019 10:08 von SmilingDevil.
P+ \\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\"läbbe\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\"

Die besten Start-tips in\\\\\\\'s Hybridleben
Wie geht das nochmal?
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#514242
Aw: Motorwarnleuchte,Bremspumpe läuft nicht an 22.01.2019 17:37 - vor 4 Monaten, 3 Wochen  
ReinerBrida schrieb:
Spiralzellenbatterie in der Größenordnung da sind sie mit 500,- € dabei. Wieso sollte ich soviel Geld ausgeben für die zwei mal im Jahr?

Eine EP450 Dual kostet 160 Euro und schiebt bei Plustemperaturen über 1000A

Braucht man wirklich mehr?

Ah kannst du bei AGM-Spiralzellen nicht mit Standardakkus vergleichen, du willst ja starten und nicht das Licht 30 Stunden brennen lassen.
DonC
Beiträge: 1031
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 1234
Moderation: KSR1, Timico, Shar, yarison, Knuddel1987